Velocímetro da Ténéré marcando + q a real

Mais um tópico em extinção...
Os tópicos daqui serão gradativamente movidos para outros lugares mais adequados.
Avatar do usuário

BizoKa
Zelador
Zelador
Mensagens: 2656
Registrado em: 28 Abr 2005, 14:22
Moto:: F 800 GS
Estado: SP
País: Brasil
Localização: Americana
Status: Offline

Re: Velocímetro da Ténéré marcando + q a real

Mensagempor BizoKa » 13 Jun 2005, 12:42

MATT escreveu:Seguinte pessoal: na minha teneré o velocímetro tá marcando cerda de 20km/h a mais do normal, pq passei numa lombada eletrocina e marcou 57km/h enqnto o velocímetro tava lá quase nos 80km/h ...

O tamanho do cabo do velocímetro pode influenciar a medição?? O pneu é o mesmo tamanho do original, portanto não sei se é normal na de vcs também ou se é um problema exclusivo da minha ... :lol:


A minha Té apresentava o mesmo problema e no meu caso, o problema estava no velocímetro.
Levei o mesmo em uma casa especializada em conserto de velocímetro e por 25 pilas ficou jóia.
Fiz o teste andando junto com uma Tornado (que tem velocímetro digital) em comparando a velocidade era a mesma.

Valeu,

Bizoka


É nóis os Guaxinins!!!
Imagem ImagemImagem


Avatar do usuário

kratz
Tia Faladeira
Tia Faladeira
Mensagens: 510
Registrado em: 03 Dez 2003, 17:37
Moto:: Ténéré 2VG
Estado: RS
País: Brasil
Localização: Porto Alegre
Contato:
Status: Offline

Mensagempor kratz » 13 Jun 2005, 19:06

Hummm, acho que este é o problema do Ribeiro... :twisted:
XT600Z Ténéré 2VG
Born to ride - Peace on the road


Was This Topic Useful?

Voltar para “ASSUNTOS DIVERSOS (EM OBRAS)”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante