TDM 225 - Virabrequim empenado?


Topic author
r.sprovieri
Moita
Moita
Mensagens: 14
Registrado em: 19 Dez 2011, 01:56
Estado: SP
País: Brasil
Localização: Atibaia
Status: Offline

TDM 225 - Virabrequim empenado?

Mensagempor r.sprovieri » 05 Jan 2012, 12:39

Olá pessoal, boa tarde!

Estive andando com a minha TDM pelas pistas por aí, e percebi que quando ela chega a mais de 100 Km/h, ela começa a falhar, como se fosse falta de gasolina (só uso aditivada)... achei estranho isso, pois quando o motor dela tava novíssimo, ela chegava a mais de 140Km/h sem dar nenhum estranhamento...

O motor refeito dela tem nem 3.000 Km rodados, mas andei dando uns "tranco" nela, e um colega disse aqui que o "tranco", pode causar o empenamendo do virabrequim...

Será que pode ser virabrequim, ou outra coisa tb?

Fico grato desde já!

Abração,

Rafael Alberto





biano22
Fala Pouco
Fala Pouco
Mensagens: 71
Registrado em: 06 Jul 2010, 19:55
Moto:: XT500 / XT550
Estado: RJ
País: Brasil
Localização: Barra do Piraí
Status: Offline

Mensagempor biano22 » 05 Jan 2012, 19:20

O vira não empena assim,o maximo que acontece é as bolachas estarem desalinha,mas isso acontece quando é feito uma montagem errada da biela na retifica .No seu caso dá uma olhada no filtro de ar,vela ou carburador,por ultimo é o cdi que tem falha em alta.
a mesma velocidade que me excita é a que mata.


Topic author
r.sprovieri
Moita
Moita
Mensagens: 14
Registrado em: 19 Dez 2011, 01:56
Estado: SP
País: Brasil
Localização: Atibaia
Status: Offline

Mensagempor r.sprovieri » 06 Jan 2012, 01:29

Então... rodei uns 350 Km hoje... e a falha ainda persiste...

Quero ver se consigo dar uma olhada amanhã, é sempre em alta mesmo, não importa a marcha, se for uma 3ª bem esticada ela faz isso também..

E o pior... sempre falha na hora que mais se precisa... como numa ultrapassagem...

Abração,

Rafael Alberto


snakesp
Fala Pouco
Fala Pouco
Mensagens: 61
Registrado em: 30 Mai 2006, 23:53
Moto:: Ténéré 2TY
Estado: SP
País: Brasil
Localização: Sao Paulo
Contato:
Status: Offline

Mensagempor snakesp » 06 Jan 2012, 14:26

Sprovieri,

o sintoma de vira empenado é dificuldade de partida, motor bem preso na sobe giro, e estralos na hora da partida, quando está muito ruim faz a placa de partida enroscar, dá um TLÉC bem alto e o motor nao liga. Motos afetadas por este problema (Yamahas):
Familia Fazer-Lander
Familia 225 e 230
Familia XT600Z e E.
O tipo de construção desses motores é muito parecido.
Mas no teu caso tá parecendo carburação pobre. Experimente fechar 1/4 de volta o parafuso de ar e teste novamente. A Podium, na minha opinião neste carburador é péssima de acertar. Utilize gasoralho mesmo(a famosa comum) pra ver se dá isso tambem.
Se quiser matar a curiosidade de CDI, antes de fazer carburaçao, teste com outro CDI.Mas CDI ruim dá tiro em alta, é seu caso?Chega a apagar o motor de vez. :-!
O que mais me assusta na hora de comprar uma XT usada é que a maior parte delas primeiro foi moída, pra depois ser vendida.

Avatar do usuário

tcho
Zelador
Zelador
Mensagens: 1197
Registrado em: 01 Dez 2003, 18:35
Moto:: Ténéré 2TY
Estado: SP
País: Brasil
Localização: São Paulo- Zona Norte
Status: Offline

Mensagempor tcho » 07 Jan 2012, 00:37

É problema de elétrica ou falta de gasolina.verifique nivel da bóia ou suba a agulha.
moto é um vício incurável
Imagem

Imagem


Topic author
r.sprovieri
Moita
Moita
Mensagens: 14
Registrado em: 19 Dez 2011, 01:56
Estado: SP
País: Brasil
Localização: Atibaia
Status: Offline

Mensagempor r.sprovieri » 08 Jan 2012, 17:24

Fala pessoal, boa tarde!

Valeu snakesp, agora intendi qual é o sintoma de virabrequim empenado... pensei que era algo relacionado a falha do motor...

Então, levei ela ao mecânico sabadão... e pelo que parece, é o cabo da vela que ta curto demais dando falta de faísca em alta, e depois que ele mecheu, deu uma melhorada, mas ainda falha...

To pensando em trocar a bobina de ignição (já que o cabo ta curto), e a vela... porque pelo que parece, é isso aí...


Topic author
r.sprovieri
Moita
Moita
Mensagens: 14
Registrado em: 19 Dez 2011, 01:56
Estado: SP
País: Brasil
Localização: Atibaia
Status: Offline

Mensagempor r.sprovieri » 05 Fev 2012, 03:56

Bom dia! Voltei aqui...

Então pessoal, levei ela ao mecânico, troquei a bobina de ignição + vela, e ela ainda continua falhando em alta, e falhando muito...
Depois disso, olhamos o carburador e o filtro de ar, ta tudo certinho, conforme os dizeres do mecânico, que tem uma XT 225...

Depois que eu mandei lavar no lava-rápido... Agora além de falhar em alta, ela fica dando uns pipoco ao desacelerar, e por mais que regule o carburador, nunca da ponto em marcha lenta...

O mecânico disse que pode ser o CDI (que sempre foi a minha suspeita, devido aos "paus" na parte elétrica)...

Vocês sabem me dizer se o CDI da 250 Lander serve na TDM 225?

Agradeço desde já!


biano22
Fala Pouco
Fala Pouco
Mensagens: 71
Registrado em: 06 Jul 2010, 19:55
Moto:: XT500 / XT550
Estado: RJ
País: Brasil
Localização: Barra do Piraí
Status: Offline

Mensagempor biano22 » 07 Fev 2012, 00:06

A LANDER na verdade não tem CDI,ela possui o modulo ECU que controla a injeção eletronica e a pressão da bomba de combustivel e esse modulo não daria pra adaptar na 225.
a mesma velocidade que me excita é a que mata.

Avatar do usuário

Marcos
Matraca
Matraca
Mensagens: 473
Registrado em: 29 Jun 2004, 10:59
Moto:: XT600E 4MW
Estado: PR
País: Brasil
Localização: Curitiba
Contato:
Status: Offline

falha

Mensagempor Marcos » 07 Fev 2012, 10:16

Tudo em ordem?

E a TDM, já está boa?

Sabe meu amigo... Sem querer ofender ou ser indelicado, mas no seu caso eu trocaria de mecânico.

A falha pode ser muita coisa. Muita. Não dá para ficar no achometro e ir trocando o que se acha que é.

O seu cuidado para com a sua moto também influência, intervalo de troca de óleo, filtro de óleo, manutenção geral. (eu já tive uma TDM 225 - o seu tendão de aquiles é a bobina do estator, que queima com certa facilidade).

Cerburador (giglês, limpeza, vazamentos, anomalia, etc), vela (condições, folga do eletrodo) válvula (folga), filtro de ar (condições), se o número de dentes da cora e do pinhão está dentro do especificado pelo fabricante, para ver o ponto e condições do CDI peça para o seu mecânico usar um luz estroboscópica. Mau contato, aterramento...

Mas que 140 está bom isso está...
Não faça do seu veículo uma arma!


Topic author
r.sprovieri
Moita
Moita
Mensagens: 14
Registrado em: 19 Dez 2011, 01:56
Estado: SP
País: Brasil
Localização: Atibaia
Status: Offline

Mensagempor r.sprovieri » 09 Fev 2012, 17:57

Entendi biano22... pensei que o CDI era a mesma coisa, ou semelhante..

Fala Marcos, tudo bem sim, e por ai?
Está nada cara, continua falhando...

Eu também pensei nisso cara, em trocar de mecânico... mas na real eu vou é trocar de moto, isso sim... vou ficar um tempo sem moto, depois compro outra...

Esse lance de achometro, acaba saindo muito caro e sendo desnecessário...

Desde quando eu comprei ela, sempre tive o maior cuidado... mas essa parte elétrica ta comprometida, vira e meche queima fusível...

140 tá bom mesmo AHUUHAUHA

Abraçãoo..

Avatar do usuário

Marcos
Matraca
Matraca
Mensagens: 473
Registrado em: 29 Jun 2004, 10:59
Moto:: XT600E 4MW
Estado: PR
País: Brasil
Localização: Curitiba
Contato:
Status: Offline

tdm 225

Mensagempor Marcos » 09 Fev 2012, 18:23

"vira e meche queima fusível... "


siga isso...

estator
retificador
bateria (vc está usando a especificada no manual?)
fio de aterramento
conexões elétricas
procure por fios partidos ou "mordidos"
conexões elétricas
condição dos cabos
isolamentos
e por ai vai....
fusíveis (vc está usando os especificados no manual?)

Se a tensão que sai do retificador e vai para o CDI estiver dentro do especificado, vá em uma concessionária e peça para eles verem o ponto, se esta na marcação (precisa de uma pistola estroboscópica para ver isso). Se também estiver OK, pode descartar o CDI como sendo o problema.
Não faça do seu veículo uma arma!


Topic author
r.sprovieri
Moita
Moita
Mensagens: 14
Registrado em: 19 Dez 2011, 01:56
Estado: SP
País: Brasil
Localização: Atibaia
Status: Offline

Mensagempor r.sprovieri » 09 Fev 2012, 23:36

Nossa Marcos... é verdade, que a parte elétrica dela ta bem "abalada" é verdade... o certo seria mandar refazer toda a parte elétrica, pra não ter erro...

Como o snakesp disse lá em cima, que o CDI dá um tiro em alta, e chega a apagar o motor de vez... e não é o meu caso...

Eu to bem desanimado com essa moto na real, e junto o desanimo, com a falta de grana, to pensando em vende-la para pagar umas dívidas e mais pra frente comprar uma Factor 0 Km, pelo menos sei que não vai me dar dor de cabeça por um bom tempo...


edsonmt
Moita
Moita
Mensagens: 1
Registrado em: 05 Abr 2014, 12:56
Moto:: Ténéré 250
Estado: MT
País: Brasil
Status: Offline

Re: TDM 225 - Virabrequim empenado?

Mensagempor edsonmt » 05 Abr 2014, 13:13

Amigo, eu tenho uma tdm 2003 q comprei zero klm, aconteceu algo parecido com a minha e descobri q era o diafragma do carburador q enroscava e nao fazia o movimento correto, no meu caso a moto falhava e ja não acelerava mais mas não morria, e o seu caso d q a moto da uns estralos quando desacelera com certeza é o diafragma pequeno "pistonete" q esta com algum furo.


Topic author
r.sprovieri
Moita
Moita
Mensagens: 14
Registrado em: 19 Dez 2011, 01:56
Estado: SP
País: Brasil
Localização: Atibaia
Status: Offline

Re: TDM 225 - Virabrequim empenado?

Mensagempor r.sprovieri » 07 Abr 2014, 00:39

Galera, obrigado pela atenção!

Fiz a parte elétrica dela, ficou filézinha, mas ela sempre apresentava algum problema, sempre quebrava algo... aí um certo dia decidi por fim nessa situação, troquei ela em uma CG 125 Fan 2008, também não curti muito devido a potência (pois estava acostumado com uma 225cc)... Depois de uns 4 ou 5 meses com a CG, vendi e como sempre gostei de Yamaha, tirei uma Fazer 250 Blueflex 2013 0Km, aí desde então nunca mais tive problemas com a moto, só a manutenção básica.

Mas esse problema que houve com a TDM, era o retificador de voltagem ruim, e como fiz a parte elétrica inteira, aproveitei e troquei essa peça, e acabou o problema...
Fazer 250 Blueflex 2013 Prata

Avatar do usuário

Marcos
Matraca
Matraca
Mensagens: 473
Registrado em: 29 Jun 2004, 10:59
Moto:: XT600E 4MW
Estado: PR
País: Brasil
Localização: Curitiba
Contato:
Status: Offline

Re: TDM 225 - Virabrequim empenado?

Mensagempor Marcos » 12 Abr 2014, 02:40

"siga isso...

estator
RETIFICADOR (voi-lá! :-D )
bateria (vc está usando a especificada no manual?)
fio de aterramento..."


Então você abraçou uma fazer 250?!

Sensacional, parabéns! e que cor é a máquina meu caro?

Esse motor eu conheço também, rs... Já tive uma lander-x (motard original de fábrica)
Entretanto, alimentado apenas com gasolina. :lol:
Era preta com os adesivos amarelo.
Não faça do seu veículo uma arma!


Topic author
r.sprovieri
Moita
Moita
Mensagens: 14
Registrado em: 19 Dez 2011, 01:56
Estado: SP
País: Brasil
Localização: Atibaia
Status: Offline

Re: TDM 225 - Virabrequim empenado?

Mensagempor r.sprovieri » 04 Jun 2014, 03:36

Viu, era refiticador mesmo! E como deu trabalho pra achar essa peça viiu! KKKKKK
Atualmente eu tenho andado só na gasolina também, no começo até usava etanol porque o preço compensava...

Opa, valeu!! Peguei a pratinha mesmo, olha a fotinha:

Imagem

E ainda, final desse ano fiz uma viagem de Atibaia/SP a Florianópolis/SC com ela, foram 800 Km de ida + 800 Km de volta, e vou falar pra você viu, sem nenhum "pepino"... curti muuito!

Com relação ao tópico, pode-se considerar resolvido e fechado! ;D
Fazer 250 Blueflex 2013 Prata

Avatar do usuário

Varrus Capich Shaba
Falador
Falador
Mensagens: 211
Registrado em: 11 Mar 2014, 22:50
Moto:: R 1100/1150 GS
Estado: ES
País: Brasil
Localização: São Gabriel da Palha - Es
Contato:
Status: Offline

Re: TDM 225 - Virabrequim empenado?

Mensagempor Varrus Capich Shaba » 18 Dez 2014, 14:08

Virabrequim empenado... nunca pensei que isso pudesse acontecer. Na minha cabeça é mais fácil visualizá-lo quebrado do que empenado.
Abraço,

Ricardo.

Visitem www.capixabaerrante.blogspot.com


Was This Topic Useful?

Voltar para “TDM225DT Motor e Câmbio”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante