O escapamento da XT600E explodiu!  [RESOLVIDO]


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 08 Dez 2017, 09:02

Ano 2016, mês de novembro.
Fiz a limpeza do carburador e a moto ficou pipocando ao cortar a aceleração. então fui pesquisar e tentar corrigir... tentei de tudo que vi sugerido e: nada!
Das tantas vezes que desmontei o carb, numa delas notei um coletor meio afastado. Tentei o reaperto e ele estava solto mesmo.
Então pensei que era esse o problema, mas continuou pipocando.
Então desmontei novamente e vi que neste coletor, que estava solto, faltava o retentor (o'ring). Pensei que por estar solto o motor o havia engolido.
Recoloquei o retentor e... continuou a pipocagem (um tanto diferente desta vez).
Esse processo todo durou vários meses... eu não mexia na moto com constância ( o saco estava cheio já). Então eu mexia somente quando estava inspirado para tal e numa das vezes, ao tirar as laterais já vi que numa das desmontagens e remontagens anteriores, eu deixei de recolocar um tubinho que interliga os dois corpos.
Recoloquei o tal tubinho e a moto voltou a funcionar com regularidade porém sem rendimento e bebendo absurdamente bastante, 10~11 Km/l na cidade e na estrada não fazendo nem 17.
Assim foi por uns 6 meses, até que dia primeiro de dez começou uma leve chuva e pra fugir dela, enrolei o cabo sem dó... EXPLOSÃO!!!
Senti o tranco, encostei e, nem olhei, só atentei se não estava ferido. Como não sentia dor alguma e a moto andava, resolvi seguir pelo trânsito bem "pianinho". Só olhei mesmo quando parei no portão de casa... havia uma "língua" de palha de aço queimada para fora pela boca do escape e o corpo do abafador estava solto, preso somente pela braçadeira que o fixa ao quadro.
Dado o preço dum escape original e mesmo o dos esportivos, resolvi reformar o estourado.
E então... vejam o vídeo:
https://youtu.be/w8RYtcGbJJk


Não acredito em ET's...
mentem demais.


Avatar do usuário

la2torres
Tia Faladeira
Tia Faladeira
Mensagens: 924
Registrado em: 15 Jul 2011, 12:23
Moto:: Ténéré 2TY
Estado: RS
País: Brasil
Localização: Novo Hamburgo
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor la2torres » 08 Dez 2017, 11:40

[quote="LuizDeMog"]Ano 2016, mês de novembro.
Fiz a limpeza do carburador e a moto ficou pipocando ao cortar a aceleração. então fui pesquisar e tentar corrigir... tentei de tudo que vi suge......
Amigo pelo seu relato voce tinha entrada de ar falso no seu carburador e deve ter feito um acerto de mistura mais rico para poder ter lenta e um desempenho razoável ou então andava com a mistura muito pobre no carburador que tinha o coletor solto, gerando um aumento na temperatura de funcionamento.
Os pipocos na reduzida geralmente são ocasionados pela mistura da lenta mais rica, o excesso de gas entra em combustão dentro do escapamento. Empobrecer a lenta, aquele parafuso que chamam de mistura do ar, a rotação da lenta sobe dai abaixa no parafuso da lenta. Com certeza os pipocos param.
Eu uso um WACS veio que ganhei de um amigo e a moto fica redondinha.
Outra coisa importante é verificar se as guarnições e tubos do carburador estão em boas condições e nos seus lugares corretos bem comop os acertos de agulhas. :-!

Avatar do usuário

econolima
Moita
Moita
Mensagens: 11
Registrado em: 16 Jun 2017, 10:58
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor econolima » 08 Dez 2017, 16:37

la2torres escreveu:
LuizDeMog escreveu:Ano 2016, mês de novembro.
Fiz a limpeza do carburador e a moto ficou pipocando ao cortar a aceleração. então fui pesquisar e tentar corrigir... tentei de tudo que vi suge......
Amigo pelo seu relato voce tinha entrada de ar falso no seu carburador e deve ter feito um acerto de mistura mais rico para poder ter lenta e um desempenho razoável ou então andava com a mistura muito pobre no carburador que tinha o coletor solto, gerando um aumento na temperatura de funcionamento.
Os pipocos na reduzida geralmente são ocasionados pela mistura da lenta mais rica, o excesso de gas entra em combustão dentro do escapamento. Empobrecer a lenta, aquele parafuso que chamam de mistura do ar, a rotação da lenta sobe dai abaixa no parafuso da lenta. Com certeza os pipocos param.
Eu uso um WACS veio que ganhei de um amigo e a moto fica redondinha.
Outra coisa importante é verificar se as guarnições e tubos do carburador estão em boas condições e nos seus lugares corretos bem comop os acertos de agulhas. :-!


Boas tardes aos Xtzeiros!

Só aqui pra conseguir acertar minha Tota!!!!
To no mesmo caso do amigo LuizdeMog mas meu escape ainda não dianito nem da pipoco!
Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Fora que anda falhando na casa dos 2000rpms
Parafuso do ar ta quase solto!
To pensando em usar um Hallmeter para regular ela certinho mas alguem sabe a relação correta de ar/combustivel para eu programaro aparelho?
Vi no Clube XT de por tugal 14/1 será????

Avatar do usuário

la2torres
Tia Faladeira
Tia Faladeira
Mensagens: 924
Registrado em: 15 Jul 2011, 12:23
Moto:: Ténéré 2TY
Estado: RS
País: Brasil
Localização: Novo Hamburgo
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor la2torres » 08 Dez 2017, 16:57

Boas tardes aos Xtzeiros!

Só aqui pra conseguir acertar minha Tota!!!!
To no mesmo caso do amigo LuizdeMog mas meu escape ainda não dianito nem da pipoco!
Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Fora que anda falhando na casa dos 2000rpms
Parafuso do ar ta quase solto!
To pensando em usar um Hallmeter para regular ela certinho mas alguem sabe a relação correta de ar/combustivel para eu programaro aparelho?
Vi no Clube XT de por tugal 14/1 será???

Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Acho que é altura da boia, nivel da cuba pode estar.
Fora que anda falhando na casa dos 2000rpms
Primeiro estágio pode estar sujo ou com mistura muito pobre ou com entrada de ar falso.
Tem de revisar tudo :-!


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 08 Dez 2017, 17:35

econolima escreveu:
la2torres escreveu:
LuizDeMog escreveu:Amigo pelo seu relato voce tinha entrada de ar falso ... :-!

Grato pela visita e participação.
Exatamente! Como ela começou pipocar logo depois da limpeza, certamente que o o'ring caiu na montagem e, muito tempo depois (já de saco cheio da moto) quando recoloquei o retentor, fiz na pressa ansioso por sentir a moto bem novamente e esqueci de conectar a mangueirinha que une os dois corpos e então o desânimo foi total.
Recolocada a mangueirinha a moto voltou a funcionar normal, desde que sem carga, ou seja, parada. Marcha lenta ok, pegava com facilidade... mas em marcha, precisava acelerar mais que o normal para ela andar e a cada parada a marcha lenta estava dum jeito.
Ela chegou a ficar parada totalmente por até 2 meses, nem para circular o óleo e a liguei. Pode ter enferrujado dentro do escape.
Agora a bichinha está um canhão, gostosa de andar.
E com a manta (de lã ou rocha) que coloquei ficou com um som legal, mais grave na aceleração e também nas cortadas.
Sobre a regulagem do ar, minha moto está com 4 voltas (quando comprei estava com 5) e a de um amigo que tem uma 2001 (a minha é 1999) está com 1,5 voltas... vai entender.
Não acredito em ET's...

mentem demais.


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 08 Dez 2017, 17:53

econolima escreveu:Boas tardes aos Xtzeiros!

Só aqui pra conseguir acertar minha Tota!!!!
To no mesmo caso do amigo LuizdeMog mas meu escape ainda não dianito nem da pipoco!
Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Fora que anda falhando na casa dos 2000rpms
Parafuso do ar ta quase solto!
To pensando em usar um Hallmeter para regular ela certinho mas alguem sabe a relação correta de ar/combustivel para eu programaro aparelho?
Vi no Clube XT de por tugal 14/1 será????

Cara... não sou mecânico, faço minhas manutenções por ter medo das oficinas.
Essa de acelerar e a moto morrer, da uma insegurança danada... tive isso quando tive uma xt225 e fiz a limpeza do carb pelo manual e dei 1,5 voltas na agulha do ar. Então levei num mecânico conhecido (mas careiro bagarai) e ele acertou o ar com a moto ligada usando uma chave de fenda em "L" e me orientou dizendo para antes de desmontar essa agulha, gira-la para dentro contando o número de voltas até encostar e então saber assim com quantas voltas funciona aquela moto.
Eu vou mexendo onde (acho que) sei e assim eliminando possibilidades.
Certa vez a moto morria em trajetos longos e bastava, pensava eu, esfria-la um pouco e ela pegava e seguia normalmente. Essa falha constante era a tampa do tanque entupida, ela tem um respiro.
Não acredito em ET's...

mentem demais.

Avatar do usuário

econolima
Moita
Moita
Mensagens: 11
Registrado em: 16 Jun 2017, 10:58
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: O escapamento da XT600E explodiu!  [RESOLVIDO]

Mensagempor econolima » 09 Dez 2017, 08:52

Bom dia irmãos 60

é.. o jeito é tira tudo e conferir os parametros e medições
Da outra olhada na vela, troca os coletores, regular as valvula e ver a folga da corrente de comando
to achando que é entrada de ar falsa mesmo, até comprei uns o'ring pra trocar
em relação ao parafuso piloto pra mim não deu certo o parametro do manual, mistura ficou pobre, mas pode ser a entrada de ar falsa
Fuça, FUça FUÇAAA até acha, juntar paciencia e passa o dia mexendo

Abraços


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 09 Dez 2017, 09:26

econolima escreveu:Abraços

Verdade econolima, a gente tem que fuçar.
Há uma oficina em cada esquina e é difícil chegar numa para simples troca das pastilhas e o "mecânico" saber a sequência.
Para se ter uma ideia, o escape explodiu na sexta feira e na quinta (um dia antes) eu troquei o pneu traseiro e vi que o "mecânico" teve dificuldade para repor os parafusos do freio (até da chapinha que protege a pinça).
Nesta quinta dia 7-12-17 eu troquei as pastilhas desse freio e se eu não tivesse macho e cossinete da rosca M8, teria perdido as peças do freio, as roscas, até as duas da chapinha, estavam danificadas.
Não acredito em ET's...

mentem demais.


Aelo
Moita
Moita
Mensagens: 10
Registrado em: 11 Ago 2017, 18:57
Moto:: XT600E 4MW
Estado: BA
País: Brasil
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor Aelo » 13 Dez 2017, 13:16

la2torres escreveu:Boas tardes aos Xtzeiros!

Só aqui pra conseguir acertar minha Tota!!!!
To no mesmo caso do amigo LuizdeMog mas meu escape ainda não dianito nem da pipoco!
Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Fora que anda falhando na casa dos 2000rpms
Parafuso do ar ta quase solto!
To pensando em usar um Hallmeter para regular ela certinho mas alguem sabe a relação correta de ar/combustivel para eu programaro aparelho?
Vi no Clube XT de por tugal 14/1 será???

Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Acho que é altura da boia, nivel da cuba pode estar.
Fora que anda falhando na casa dos 2000rpms
Primeiro estágio pode estar sujo ou com mistura muito pobre ou com entrada de ar falso.
Tem de revisar tudo :-!
Amigos, estou sofrendo com a minha.
Qua do fico na casa de 2000 a 2500 rpm's ela da uns cortes e já até interrompeu, quase fui ao chão, isso em qualquer marcha.
Dois mecânicos ditos bons deram diagnósticos totalmente diferentes, um falou que era a agulha suja o outro falou de ser uma descompressão interna no motor, que era como se não saísse os gases, esse me assustou até porque queria que eu deixasse a moto para pegar outro dia.
Fiquei com medo e nunca mais voltei.
Estou tentando descobrir esse mistério, vou tentar pelo carburador mesmo.

Enviado de meu SM-P585M usando Tapatalk


Aelo
Moita
Moita
Mensagens: 10
Registrado em: 11 Ago 2017, 18:57
Moto:: XT600E 4MW
Estado: BA
País: Brasil
Status: Offline

Re: RE: Re: O escapamento da XT600E explodiu!

Mensagempor Aelo » 13 Dez 2017, 13:22

LuizDeMog escreveu:
econolima escreveu:
la2torres escreveu:

Grato pela visita e participação.
Exatamente! Como ela começou pipocar logo depois da limpeza, certamente que o o'ring caiu na montagem e, muito tempo depois (já de saco cheio da moto) quando recoloquei o retentor, fiz na pressa ansioso por sentir a moto bem novamente e esqueci de conectar a mangueirinha que une os dois corpos e então o desânimo foi total.
Recolocada a mangueirinha a moto voltou a funcionar normal, desde que sem carga, ou seja, parada. Marcha lenta ok, pegava com facilidade... mas em marcha, precisava acelerar mais que o normal para ela andar e a cada parada a marcha lenta estava dum jeito.
Ela chegou a ficar parada totalmente por até 2 meses, nem para circular o óleo e a liguei. Pode ter enferrujado dentro do escape.
Agora a bichinha está um canhão, gostosa de andar.
E com a manta (de lã ou rocha) que coloquei ficou com um som legal, mais grave na aceleração e também nas cortadas.
Sobre a regulagem do ar, minha moto está com 4 voltas (quando comprei estava com 5) e a de um amigo que tem uma 2001 (a minha é 1999) está com 1,5 voltas... vai entender.
Amigo compartilha a dica da mudança no escapamento, como fazer e o que colocar para ficar melhor?

Enviado de meu SM-P585M usando Tapatalk

Avatar do usuário

la2torres
Tia Faladeira
Tia Faladeira
Mensagens: 924
Registrado em: 15 Jul 2011, 12:23
Moto:: Ténéré 2TY
Estado: RS
País: Brasil
Localização: Novo Hamburgo
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor la2torres » 13 Dez 2017, 20:39

Sobre a regulagem do ar, minha moto está com 4 voltas (quando comprei estava com 5) e a de um amigo que tem uma 2001 (a minha é 1999) está com 1,5 voltas... vai entender.

O desgaste no carburador é o que manda nesta diferença de regulagem. No manual é considerado um carburador zero bala sem folgas. :-!
Tem de fazera limpeza na linha da lenta e depois o ajuste fino que é a parte mais dificil pela posição do parafuso e calor do motor. :-D :-D


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

Re: RE: Re: O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 14 Dez 2017, 08:08

Aelo escreveu:Amigo compartilha a dica da mudança no escapamento, como fazer e o que colocar para ficar melhor?

Enviado de meu SM-P585M usando Tapatalk

Aelo, no vídeo que postei mostro o que, e como fiz até agora. Já te adianto que aquela montagem não funcionou, a palha de aço derreteu e destruiu a manta.
Estou fazendo um novo vídeo mostrando a sequência. Vou usar desta vez manta de fibra de cerâmica e sem palha de aço.
Não acredito em ET's...

mentem demais.


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 14 Dez 2017, 08:15

la2torres escreveu:O desgaste no carburador é o que manda nesta diferença de regulagem. No manual é considerado um carburador zero bala sem folgas. :-!
Tem de fazera limpeza na linha da lenta e depois o ajuste fino que é a parte mais dificil pela posição do parafuso e calor do motor. :-D :-D

Sabe... eu nunca verifiquei se os giclês que estão no carburador são mesmo os que diz no manual...
Assistindo um vídeo sobre "afinação" de carb 2 tempos, o cara fala do número de voltas ter a ver com o giclê. Estou tentando obter informação sobre isso, e então desmontar, limpar e (quem sabe) "afinar" o bicho. Mas primeiro de tudo preciso restaurar definitivamente o escape. A saída dos gases influencia tanto quanto a entrada do ar.
Não acredito em ET's...

mentem demais.

Avatar do usuário

econolima
Moita
Moita
Mensagens: 11
Registrado em: 16 Jun 2017, 10:58
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor econolima » 14 Dez 2017, 14:02

la2torres escreveu:Sobre a regulagem do ar, minha moto está com 4 voltas (quando comprei estava com 5) e a de um amigo que tem uma 2001 (a minha é 1999) está com 1,5 voltas... vai entender.

O desgaste no carburador é o que manda nesta diferença de regulagem. No manual é considerado um carburador zero bala sem folgas. :-!
Tem de fazera limpeza na linha da lenta e depois o ajuste fino que é a parte mais dificil pela posição do parafuso e calor do motor. :-D :-D



TARDEEE SEUS MALUCO DO TORQUE

Pois é
Ja tinha ouvido falar isso, cada caso é um numero de voltas especificos!
e realmente é!
To tentando achar a relação perfeita da mistura Ar/Combustivel dai fica facil regular, só char um hallmeter!
Não acho o esse parametro em lugar nenhum!
Se alguém souber...
Salva Nois!!!

Avatar do usuário

econolima
Moita
Moita
Mensagens: 11
Registrado em: 16 Jun 2017, 10:58
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor econolima » 14 Dez 2017, 14:11

Aelo escreveu:
la2torres escreveu:Boas tardes aos Xtzeiros!

Só aqui pra conseguir acertar minha Tota!!!!
To no mesmo caso do amigo LuizdeMog mas meu escape ainda não dianito nem da pipoco!
Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Fora que anda falhando na casa dos 2000rpms
Parafuso do ar ta quase solto!
To pensando em usar um Hallmeter para regular ela certinho mas alguem sabe a relação correta de ar/combustivel para eu programaro aparelho?
Vi no Clube XT de por tugal 14/1 será???

Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Acho que é altura da boia, nivel da cuba pode estar.
Fora que anda falhando na casa dos 2000rpms
Primeiro estágio pode estar sujo ou com mistura muito pobre ou com entrada de ar falso.
Tem de revisar tudo :-!
Amigos, estou sofrendo com a minha.
Qua do fico na casa de 2000 a 2500 rpm's ela da uns cortes e já até interrompeu, quase fui ao chão, isso em qualquer marcha.
Dois mecânicos ditos bons deram diagnósticos totalmente diferentes, um falou que era a agulha suja o outro falou de ser uma descompressão interna no motor, que era como se não saísse os gases, esse me assustou até porque queria que eu deixasse a moto para pegar outro dia.
Fiquei com medo e nunca mais voltei.
Estou tentando descobrir esse mistério, vou tentar pelo carburador mesmo.

Enviado de meu SM-P585M usando Tapatalk



Seu comentario parece quando eu recoloquei o carburador na minha depois de trocar tudo e deixar o parafuso do ar com 2 voltas abertos!
Quando voce acelera, ela morre? A marcha lenta fica redondinha?
Uma coisa percebi na minha, os parafusos alen que seguram o coletor no cabeçote precisam de reaperto de tempos em tempos
VI também que tem uma posição certa no parafuso do acelerador pra elas ficar no ponto
Então, conclui que essa regulagem é bem trabalhosa!
ou seja
Deixar altura de boia e nivel de combustivel da cuba nos niveis
Deixas o piloto com duas voltas abertas e ir testando(não pode falhar na cas dos 2000~2500 rpm)
Gicles certos
e Paciencia!

Avatar do usuário

econolima
Moita
Moita
Mensagens: 11
Registrado em: 16 Jun 2017, 10:58
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor econolima » 14 Dez 2017, 14:20

la2torres escreveu:Sobre a regulagem do ar, minha moto está com 4 voltas (quando comprei estava com 5) e a de um amigo que tem uma 2001 (a minha é 1999) está com 1,5 voltas... vai entender.

O desgaste no carburador é o que manda nesta diferença de regulagem. No manual é considerado um carburador zero bala sem folgas. :-!
Tem de fazera limpeza na linha da lenta e depois o ajuste fino que é a parte mais dificil pela posição do parafuso e calor do motor. :-D :-D



Pra mexer no parafuso da minha uso uma catraquinha de 1/4 com bit de fenda na ponta!

Avatar do usuário

econolima
Moita
Moita
Mensagens: 11
Registrado em: 16 Jun 2017, 10:58
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor econolima » 14 Dez 2017, 14:22

LuizDeMog escreveu:
econolima escreveu:Abraços

Verdade econolima, a gente tem que fuçar.
Há uma oficina em cada esquina e é difícil chegar numa para simples troca das pastilhas e o "mecânico" saber a sequência.
Para se ter uma ideia, o escape explodiu na sexta feira e na quinta (um dia antes) eu troquei o pneu traseiro e vi que o "mecânico" teve dificuldade para repor os parafusos do freio (até da chapinha que protege a pinça).
Nesta quinta dia 7-12-17 eu troquei as pastilhas desse freio e se eu não tivesse macho e cossinete da rosca M8, teria perdido as peças do freio, as roscas, até as duas da chapinha, estavam danificadas.



Pois é
Manual de serviços ta virando biblia ja!
E perguntar pros outros, troca ideia!


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 15 Dez 2017, 08:38

econolima escreveu:Pra mexer no parafuso da minha uso uma catraquinha de 1/4 com bit de fenda na ponta!

Boa dica!
Não acredito em ET's...

mentem demais.


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 15 Dez 2017, 21:39

Como eu disse acima, essa primeira manutenção no escape não funcionou. A palha de aço que coloquei como primeira camada junto a flauta fundiu, derreteu e estragou a manta.
Eu desmontei o escape para pinta-lo, mas algo eu sentia que estava errado... Logo que montei, eu não gostei do som; estridente e estalado. Mas depois de uns... sei lá... 100 Km (acho) o som ficou como eu gostaria, grave, sem estalo e abafado. Porém na data que desmontei para pintar (perto de 200 Km rodados), o som já estava muito ruim, como se o escape e não contivesse nada, fosse vazio, oco.
Refiz o trabalho colocando desta vez manta de fibra cerâmica. Ela suporta mais de 1200º, acho que dura mais... não sei, vamos ver...
Tive que refazer duas vezes; na primeira, encaixei a ponteira no cano com a flauta recoberta de mante, mas na furação errada e tive de girar para acertar a furação e isso rasgou a manta dentro do tubo. E rasgou enviesado resultando um espaço vazio... então refiz o trabalho.
Está tudo mostrado neste vídeo:
https://youtu.be/0hnQ857Mlok
Não acredito em ET's...

mentem demais.


Aelo
Moita
Moita
Mensagens: 10
Registrado em: 11 Ago 2017, 18:57
Moto:: XT600E 4MW
Estado: BA
País: Brasil
Status: Offline

Re: RE: Re: O escapamento da XT600E explodiu!

Mensagempor Aelo » 09 Jan 2018, 08:04

econolima escreveu:
Aelo escreveu:
la2torres escreveu:Boas tardes aos Xtzeiros!

Só aqui pra conseguir acertar minha Tota!!!!
To no mesmo caso do amigo LuizdeMog mas meu escape ainda não dianito nem da pipoco!
Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Fora que anda falhando na casa dos 2000rpms
Parafuso do ar ta quase solto!
To pensando em usar um Hallmeter para regular ela certinho mas alguem sabe a relação correta de ar/combustivel para eu programaro aparelho?
Vi no Clube XT de por tugal 14/1 será???

Acontece na minha que quando enrolo o cabo, ando forte e paro no semaforo e acelero ela morre!
Acho que é altura da boia, nivel da cuba pode estar.
Fora que anda falhando na casa dos 2000rpms
Primeiro estágio pode estar sujo ou com mistura muito pobre ou com entrada de ar falso.
Tem de revisar tudo :-!
Amigos, estou sofrendo com a minha.
Qua do fico na casa de 2000 a 2500 rpm's ela da uns cortes e já até interrompeu, quase fui ao chão, isso em qualquer marcha.
Dois mecânicos ditos bons deram diagnósticos totalmente diferentes, um falou que era a agulha suja o outro falou de ser uma descompressão interna no motor, que era como se não saísse os gases, esse me assustou até porque queria que eu deixasse a moto para pegar outro dia.
Fiquei com medo e nunca mais voltei.
Estou tentando descobrir esse mistério, vou tentar pelo carburador mesmo.

Enviado de meu SM-P585M usando Tapatalk



Seu comentario parece quando eu recoloquei o carburador na minha depois de trocar tudo e deixar o parafuso do ar com 2 voltas abertos!
Quando voce acelera, ela morre? A marcha lenta fica redondinha?
Uma coisa percebi na minha, os parafusos alen que seguram o coletor no cabeçote precisam de reaperto de tempos em tempos
VI também que tem uma posição certa no parafuso do acelerador pra elas ficar no ponto
Então, conclui que essa regulagem é bem trabalhosa!
ou seja
Deixar altura de boia e nivel de combustivel da cuba nos niveis
Deixas o piloto com duas voltas abertas e ir testando(não pode falhar na cas dos 2000~2500 rpm)
Gicles certos
e Paciencia!
Desculpa a demora irmão, sou novo no tapatalk,.
Ela trabalha redonda na marcha lenta, fica entre 1000 e 1100 rpm's.
Meu único problema são os cortes entre 2000 e 2500 rpm's.
Esses dias fiz um teste forçado e ela deu tudo sem qualquer dificuldade, há 6000rpm's.
A baixinha é bruta, estou muito satisfeito com ela.
Meu escapamento está precisando de manutenção mas não encontro outro e não quero colocar esportivos.

Enviado de meu SM-P585M usando Tapatalk


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

Re: RE: Re: O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 09 Jan 2018, 09:22

Aelo escreveu:Desculpa a demora irmão, sou novo no tapatalk,.
Ela trabalha redonda na marcha lenta, fica entre 1000 e 1100 rpm's.
Meu único problema são os cortes entre 2000 e 2500 rpm's.
Esses dias fiz um teste forçado e ela deu tudo sem qualquer dificuldade, há 6000rpm's.
A baixinha é bruta, estou muito satisfeito com ela.
Meu escapamento está precisando de manutenção mas não encontro outro e não quero colocar esportivos.

Enviado de meu SM-P585M usando Tapatalk

Aelo, a moto morre quando vc está acelerando, mantendo constante a aceleração ou somente quando desacelera?
E quanto ao escape, o meu ficou com um som animal. Porém tenho visto que quando o policial recolhe o documento por causa do escape, a moto só passa na vistoria se estiver com o original. Como estes hoje são "mosca branca com olhos azuis" (só vi 2 anunciados; um por R$2.000,00 e outro por R$3.000,00 e muito distante de SP) então vou fazer e instalar um DBKiller e, quem sabe, assim nenhum policial "embace" por esse motivo.
O som está animal... mas numa viagem, mesmo pequena, o barulho incomoda.
Não acredito em ET's...

mentem demais.


Aelo
Moita
Moita
Mensagens: 10
Registrado em: 11 Ago 2017, 18:57
Moto:: XT600E 4MW
Estado: BA
País: Brasil
Status: Offline

Re: RE: Re: RE: Re: O escapamento da XT600E explodiu!

Mensagempor Aelo » 09 Jan 2018, 09:38

LuizDeMog escreveu:
Aelo escreveu:Desculpa a demora irmão, sou novo no tapatalk,.
Ela trabalha redonda na marcha lenta, fica entre 1000 e 1100 rpm's.
Meu único problema são os cortes entre 2000 e 2500 rpm's.
Esses dias fiz um teste forçado e ela deu tudo sem qualquer dificuldade, há 6000rpm's.
A baixinha é bruta, estou muito satisfeito com ela.
Meu escapamento está precisando de manutenção mas não encontro outro e não quero colocar esportivos.

Enviado de meu SM-P585M usando Tapatalk

Aelo, a moto morre quando vc está acelerando, mantendo constante a aceleração ou somente quando desacelera?
E quanto ao escape, o meu ficou com um som animal. Porém tenho visto que quando o policial recolhe o documento por causa do escape, a moto só passa na vistoria se estiver com o original. Como estes hoje são "mosca branca com olhos azuis" (só vi 2 anunciados; um por R$2.000,00 e outro por R$3.000,00 e muito distante de SP) então vou fazer e instalar um DBKiller e, quem sabe, assim nenhum policial "embace" por esse motivo.
O som está animal... mas numa viagem, mesmo pequena, o barulho incomoda.
Então irmão, a minha da o corte quando tento manter a aceleração relativamente baixa entre os 2000 e 2500, na arrancada e na compressão não tem corte.
Em relação ao escapamento eu queria comprar essa manta quem você tem e pedir para um chapestabrefazer meu escapamento original.
Isso está me preocupando porque não sei se o escapamento tem influência nesses engasgos.
Me fala se você tem essa manta para venda ou onde consigo comprar?

Enviado de meu SM-P585M usando Tapatalk


Topic author
LuizDeMog
Moita
Moita
Mensagens: 14
Registrado em: 20 Abr 2008, 20:53
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Mogi das Cruzes
Status: Offline

Re: RE: Re: RE: Re: O escapamento da XT600E explodiu!

Mensagempor LuizDeMog » 09 Jan 2018, 10:04

Aelo escreveu:Então irmão, a minha da o corte quando tento manter a aceleração relativamente baixa entre os 2000 e 2500, na arrancada e na compressão não tem corte.
Em relação ao escapamento eu queria comprar essa manta quem você tem e pedir para um chapestabrefazer meu escapamento original.
Isso está me preocupando porque não sei se o escapamento tem influência nesses engasgos.
Me fala se você tem essa manta para venda ou onde consigo comprar?

Enviado de meu SM-P585M usando Tapatalk

Eu nunca consegui andar com a minha nessa faixa de rotação, exceto quando manobrando em 1ª ~ 2ª marcha. A partir da 3ª, para mante-la andando, sempre preciso manter acima de 2.500 rpm.
Eu tenho a manta sim e algumas ferramentas também. Você é de onde? Daqui de SP?
Não acredito em ET's...

mentem demais.

Avatar do usuário

econolima
Moita
Moita
Mensagens: 11
Registrado em: 16 Jun 2017, 10:58
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: RE: Re: O escapamento da XT600E explodiu!

Mensagempor econolima » 26 Fev 2018, 10:55

LuizDeMog escreveu:
Aelo escreveu:Desculpa a demora irmão, sou novo no tapatalk,.
Ela trabalha redonda na marcha lenta, fica entre 1000 e 1100 rpm's.
Meu único problema são os cortes entre 2000 e 2500 rpm's.
Esses dias fiz um teste forçado e ela deu tudo sem qualquer dificuldade, há 6000rpm's.
A baixinha é bruta, estou muito satisfeito com ela.
Meu escapamento está precisando de manutenção mas não encontro outro e não quero colocar esportivos.

Enviado de meu SM-P585M usando Tapatalk

Aelo, a moto morre quando vc está acelerando, mantendo constante a aceleração ou somente quando desacelera?
E quanto ao escape, o meu ficou com um som animal. Porém tenho visto que quando o policial recolhe o documento por causa do escape, a moto só passa na vistoria se estiver com o original. Como estes hoje são "mosca branca com olhos azuis" (só vi 2 anunciados; um por R$2.000,00 e outro por R$3.000,00 e muito distante de SP) então vou fazer e instalar um DBKiller e, quem sabe, assim nenhum policial "embace" por esse motivo.
O som está animal... mas numa viagem, mesmo pequena, o barulho incomoda.[/quote


BOM DIA GERAL FIRMÃO???

Em relação ao escape, esses dias vi uma com um par da 660
Pelo cano ser mais fino, o cara colocou um "Y" e fez dupla na traseira!
Particularmente eu gostei, a traseira ficou mais encorpada e o barulho só do motor mesmo
Talvez com uns 1000, 1200 voce encontre um par e deixe a bruta quietinha.

Avatar do usuário

econolima
Moita
Moita
Mensagens: 11
Registrado em: 16 Jun 2017, 10:58
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: O escapamento da XT600E explodiu!

Mensagempor econolima » 26 Fev 2018, 11:06

QUERO FAZER O MOTOR DA MINHA XT!!!

Bom dia de novo!

Nada á ver com o topico aqui mas sei que os irmãos sempre dão uma mão!
Quero e preciso fazer o motor da minha Tota!
Ta jogando muito oleo na caixa de ar, mesmo eu dando uma drenada
Ta batendo muito a parte de cima, porém, não ta fumando e a vela ta sequinha
E de uns tempos pra ca começou pula marcha quando engato de 3º pra 4º
Não estou com Paciencia(Tempo) mas consegui juntar um tempo(R$)
Estou em Campinas, aqui tem o coroa mas tem moto na fila heim?! Não só XT, vária do ano 2000 pra baixo.
Esse motor só quem conhece e bem pode mexer, pode ser da região aqui, até mesmo de SP

Abraços á todos!


Was This Topic Useful?

Voltar para “Tés/XT600 Artigos, Dicas e Restaurações”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante