Reforma Tenere 2vg 92  [RESOLVIDO]

Avatar do usuário

Topic author
giscerio
Matraca
Matraca
Mensagens: 375
Registrado em: 03 Jun 2015, 15:57
Moto:: Ténéré 2VG
Estado: SC
País: Brasil
Status: Offline

Re: RE: Re: RE: Re: Reforma Tenere 2vg 92

Mensagempor giscerio » 12 Jul 2018, 09:01

giscerio escreveu:
claudio toledo escreveu:
giscerio escreveu:bom, consegui resolver ! 300 tentativas kkkk, no fim não fiz nada de mais e simplesmente parou, creio q a agulha por ser nova ainda não estava se assentando legal mas agora foi, amanhã ligo na bomba, primeiro estava fazendo os testes diretamente no carburador. ( com galão suspenso sempre sim, no tanque só quando estiver tudo 100%) agora é hora do meu retificador q parece estar morto, é da cb400 sempre me atendeu muito bem, mas depois da reforma simplesmente ligo a moto e a voltagem fica em 12.48 nao mais que isso.


Giscerio, minha XT também usa o retificador da CB 400 e tempos atrás queimou dois diodos, diminuindo a voltagem exatamente como na sua.
Um teste simples com o multimetro mostra facilmente se algum dos três diodos esta queimado.
no meu caso troquei o retificador e resolvi meu problema rapidinho.
Abraço.
Entao eu fiz essa mediçao, escala de oms, os numeros deveriam ficar entre 450 a 550, os meus deram todos 603 a 608, ja comprei um original da cb300

Enviado de meu ASUS_Z00AD usando o Tapatalk
Com voltimetro tbm.Imagem

Enviado de meu ASUS_Z00AD usando o Tapatalk




Avatar do usuário

Topic author
giscerio
Matraca
Matraca
Mensagens: 375
Registrado em: 03 Jun 2015, 15:57
Moto:: Ténéré 2VG
Estado: SC
País: Brasil
Status: Offline

Re: Reforma Tenere 2vg 92

Mensagempor giscerio » 12 Jul 2018, 09:06

Loading 97%Imagem

Enviado de meu ASUS_Z00AD usando o Tapatalk

Avatar do usuário

claudio toledo
Moita
Moita
Mensagens: 10
Registrado em: 27 Nov 2017, 16:30
Moto:: XT600E 3TB
Estado: RS
País: Brasil
Localização: Porto Alegre
Status: Offline

Re: RE: Re: RE: Re: Reforma Tenere 2vg 92

Mensagempor claudio toledo » 12 Jul 2018, 13:24

giscerio escreveu:
giscerio escreveu:
claudio toledo escreveu:
Giscerio, minha XT também usa o retificador da CB 400 e tempos atrás queimou dois diodos, diminuindo a voltagem exatamente como na sua.
Um teste simples com o multimetro mostra facilmente se algum dos três diodos esta queimado.
no meu caso troquei o retificador e resolvi meu problema rapidinho.
Abraço.
Entao eu fiz essa mediçao, escala de oms, os numeros deveriam ficar entre 450 a 550, os meus deram todos 603 a 608, ja comprei um original da cb300

Enviado de meu ASUS_Z00AD usando o Tapatalk
Com voltimetro tbm.Imagem

Enviado de meu ASUS_Z00AD usando o Tapatalk


Legal cara, um voltimetro permanente sempre deixa a gente despreocupado com carga de bateria!


ratu
Tia Faladeira
Tia Faladeira
Mensagens: 949
Registrado em: 27 Jul 2009, 20:56
Moto:: Ténéré 2VG
Estado: PE
País: BRASIL
Localização: RECIFE
Status: Offline

Re: Reforma Tenere 2vg 92

Mensagempor ratu » 12 Jul 2018, 18:23

giscerio escreveu:Loading 97%Imagem

Enviado de meu ASUS_Z00AD usando o Tapatalk


Eita coisa linda!!! :smt049 :smt049 :smt049 :smt049 :smt055 :smt055 :smt055 =D> =D> =D> :smt007 :smt007 :smt007


ratu
Tia Faladeira
Tia Faladeira
Mensagens: 949
Registrado em: 27 Jul 2009, 20:56
Moto:: Ténéré 2VG
Estado: PE
País: BRASIL
Localização: RECIFE
Status: Offline

Re: RE: Re: Reforma Tenere 2vg 92

Mensagempor ratu » 12 Jul 2018, 18:27

giscerio escreveu:
la2torres escreveu:Boa noite Giscerio! Novidades? A maquina ja esta randando? Tche , me diga voce usou retentores de valvulas originais? Qual marca?
Bom dia, esta quase la2tores, falta apenas fazer funcionar o freio dianteiro, adaptar o cilindro do traseiro, as duas torneiras no tanque, emendar a corrente e fazer a troca do retificador, mas voltei a trabalhar entao vai ficar pro final de semana creio

Enviado de meu ASUS_Z00AD usando o Tapatalk

Se for substituir o freio traseiro, tenho essa opção: https://produto.mercadolivre.com.br/MLB ... re-600-_JM

Avatar do usuário

la2torres
Tia Faladeira
Tia Faladeira
Mensagens: 939
Registrado em: 15 Jul 2011, 12:23
Moto:: Ténéré 2TY
Estado: RS
País: Brasil
Localização: Novo Hamburgo
Status: Offline

Re: RE: Re: Reforma Tenere 2vg 92

Mensagempor la2torres » 12 Jul 2018, 19:12

giscerio escreveu:
la2torres escreveu:Boa noite Giscerio! Novidades? A maquina ja esta randando? Tche , me diga voce usou retentores de valvulas originais? Qual marca?
Ahh sobre os retentores, uso os do gol cht 1000, corteco de viton.

Beleza Giscerio, vou utilizar estes tb na minha. :-! :-!


Was This Topic Useful?

Voltar para “Tés/XT600 Artigos, Dicas e Restaurações”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes