Dificuldade de pegar fria !


Topic author
Costagenio
Fala Pouco
Fala Pouco
Mensagens: 33
Registrado em: 29 Jun 2015, 21:10
Moto:: Ténéré 2VG
Estado: RS
País: Brasil
Status: Offline

Dificuldade de pegar fria !

Mensagempor Costagenio » 18 Ago 2017, 11:46

Amigos, minha tenere 2vg 91 sempre pegava de primeira mesmo fria , recentemente apos limpeza de carburador esta com muita dificuldade de pegar pela manhã!!! Depois fica beleza ! Vela iridium nova ! Alguma dica rápida??




Avatar do usuário

la2torres
Tia Faladeira
Tia Faladeira
Mensagens: 939
Registrado em: 15 Jul 2011, 12:23
Moto:: Ténéré 2TY
Estado: RS
País: Brasil
Localização: Novo Hamburgo
Status: Offline

Re: Dificuldade de pegar fria !

Mensagempor la2torres » 18 Ago 2017, 12:40

Amigo nestas motos deve se dar partida qdo frias com afogador puxado no máximo. Se voce esta puxando e mesmo assim ela não pega, duas opções. Ou alinha do afogador está suja ou a mistura do primeiro estágio pode estar muito rica.


eavendanho
Moita
Moita
Mensagens: 11
Registrado em: 13 Mar 2014, 15:53
Moto:: Ténéré 2TY
Estado: MG
País: Brasil
Localização: Bom Despacho
Status: Offline

Re: RE: Dificuldade de pegar fria !

Mensagempor eavendanho » 18 Ago 2017, 12:46

Costagenio escreveu:Amigos, minha tenere 2vg 91 sempre pegava de primeira mesmo fria , recentemente apos limpeza de carburador esta com muita dificuldade de pegar pela manhã!!! Depois fica beleza ! Vela iridium nova ! Alguma dica rápida??
Pode ser que o cabo do afogador não tenha sido colocado direito

Enviado de meu XT1078 usando Tapatalk

Avatar do usuário

la2torres
Tia Faladeira
Tia Faladeira
Mensagens: 939
Registrado em: 15 Jul 2011, 12:23
Moto:: Ténéré 2TY
Estado: RS
País: Brasil
Localização: Novo Hamburgo
Status: Offline

Re: RE: Dificuldade de pegar fria !

Mensagempor la2torres » 18 Ago 2017, 14:46

eavendanho escreveu:
Costagenio escreveu:Amigos, minha tenere 2vg 91 sempre pegava de primeira mesmo fria , recentemente apos limpeza de carburador esta com muita dificuldade de pegar pela manhã!!! Depois fica beleza ! Vela iridium nova ! Alguma dica rápida??
Pode ser que o cabo do afogador não tenha sido colocado direito

Enviado de meu XT1078 usando Tapatalk

È uma possibilidade! :-!

Avatar do usuário

Tulo
Matraca
Matraca
Mensagens: 342
Registrado em: 19 Jul 2010, 22:46
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial
Contato:
Status: Offline

Re: Dificuldade de pegar fria !

Mensagempor Tulo » 20 Ago 2017, 12:05

Eu aposto na regulagem do ar.
Abra o parafuso da mistura mais uma volta :-!
Ex: XTZ 125K 2006
Ex: XTZ 250 Lander 2009
Atual: XT 600E 2002.

Saúde e vida longa!


Was This Topic Useful?

Voltar para “Tés/XT600 Carburação e Sistema Elétrico”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes