XT600E DANDO ENGASGOS 3.000RPM

Avatar do usuário

kbludo
Moderador
Moderador
Mensagens: 4405
Registrado em: 29 Out 2010, 18:51
Moto:: XT660R
Estado: RJ
País: Brasil
Localização: Cabo Frio
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor kbludo » 02 Dez 2016, 08:56

Jhonatam Rezende escreveu:
Tulo escreveu:Buenas Xirú, bah daí me perguntou muito


Estou numa agonia rapaz kkkkkk
Ainda vou conseguir entender essa Cabrita braba :lol: [-o<


EU, deixaria na regulagem original e ia regulando no parafuso piloto...
:-! :-! :-!


Ande de moto e não de muletas!Seja prudente! Se o clube já te ajudou, ajude o clube; SEJA UM COLABORADOR :-! .


Avatar do usuário

Jhonatam Rezende
Falador
Falador
Mensagens: 279
Registrado em: 09 Ago 2016, 19:45
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Jhonatam Rezende » 04 Dez 2016, 20:38

Obrigado Kbludo!
Pensei nisso e só estava esperando uma confirmação pra ver se seria o mais certo a fazer. :-! :wink:
Deus Viaja Comigo,
E Se Um Dia Eu Não Voltar...
É Que Viajei Com Ele!

Avatar do usuário

Jhonatam Rezende
Falador
Falador
Mensagens: 279
Registrado em: 09 Ago 2016, 19:45
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Jhonatam Rezende » 11 Dez 2016, 20:22

Boa noite galera!
Para finalizar meu problema:
Levei no mecânico e pedi pra ele colocar a agulha do carbura primário na medida original e fiquei olhando pra ver como ele fez. Tudo ótimo saindo de lá, parecia outra moto sem falhas e nada. Cheguei em casa e desliguei a moto, mas a noite quando fui sair para o trabalho a moto não pegava. Depois de um tempo pegou e descobri que quente se desligasse ela também ficava dificil de pegar. Abri o carburador e fui ver a posição da agulha e estava na "5/5", a moto estava afogando por isso não pegava. Desmontei do jeito que vi ele fazendo e coloquei na 4/5 como manda o manual. Agora ficou top e estou até mais animado com a moto. Sem falhas, engasgos e até a primeira marcha que era presa soltou kkkkk estava era pobre demais a mistura e por isso também as falhas.
Obrigado pelas dicas amigos!!! =D> :-!
Deus Viaja Comigo,
E Se Um Dia Eu Não Voltar...
É Que Viajei Com Ele!

Avatar do usuário

alexandre_
Tia Faladeira
Tia Faladeira
Mensagens: 880
Registrado em: 11 Jan 2015, 15:30
Moto:: XT600E 4MW
Estado: PR
País: Brasil
Localização: Curitiba
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor alexandre_ » 11 Dez 2016, 21:20

Amigão!
Daqui a uns dias remova a vela e veja como está sua coloração. É isso que vai te dar um parâmetro adequado para avaliar se a mistura está adequada. Beleza?
Abraço.

Avatar do usuário

Jhonatam Rezende
Falador
Falador
Mensagens: 279
Registrado em: 09 Ago 2016, 19:45
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Jhonatam Rezende » 11 Dez 2016, 22:51

alexandre_ escreveu:Amigão!
Daqui a uns dias remova a vela e veja como está sua coloração. É isso que vai te dar um parâmetro adequado para avaliar se a mistura está adequada. Beleza?
Abraço.


Irei averiguar sim Alexandre!
Obrigado por me lembrar de mais essa :wink:
Deus Viaja Comigo,
E Se Um Dia Eu Não Voltar...
É Que Viajei Com Ele!

Avatar do usuário

Andreaspopo
Matraca
Matraca
Mensagens: 462
Registrado em: 08 Abr 2012, 21:22
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial-SC
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Andreaspopo » 12 Dez 2016, 07:09

Que bom. Agora é só alegria
ex Titan 2002
XT225 1997
Tornado 2003
Titan 150esd 2005
XTZ 125e 2006
XT600e 1999(acho que pra sempre)

Urubifrio 2013
2014
2015
2016
2017

Avatar do usuário

Tulo
Matraca
Matraca
Mensagens: 348
Registrado em: 19 Jul 2010, 22:46
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Tulo » 12 Dez 2016, 13:06

Jhonatam Rezende escreveu:Boa noite galera!
Para finalizar meu problema:
Levei no mecânico e pedi pra ele colocar a agulha do carbura primário na medida original e fiquei olhando pra ver como ele fez. Tudo ótimo saindo de lá, parecia outra moto sem falhas e nada. Cheguei em casa e desliguei a moto, mas a noite quando fui sair para o trabalho a moto não pegava. Depois de um tempo pegou e descobri que quente se desligasse ela também ficava dificil de pegar. Abri o carburador e fui ver a posição da agulha e estava na "5/5", a moto estava afogando por isso não pegava. Desmontei do jeito que vi ele fazendo e coloquei na 4/5 como manda o manual. Agora ficou top e estou até mais animado com a moto. Sem falhas, engasgos e até a primeira marcha que era presa soltou kkkkk estava era pobre demais a mistura e por isso também as falhas.
Obrigado pelas dicas amigos!!! =D> :-!



Haa olha aí óó, só alegria agora, um detalhezinho que tu quebra a cabeça, que bom que resolveu :-!
Ex: XTZ 125K 2006
Ex: XTZ 250 Lander 2009
Atual: XT 600E 2002.

Saúde e vida longa!

Avatar do usuário

albermibarreto
Moita
Moita
Mensagens: 1
Registrado em: 09 Jun 2017, 21:05
Moto:: XT600E 3TB
Estado: BA
País: Brasil
Status: Offline

XT600E DANDO ENGASGOS 4.000RPM

Mensagempor albermibarreto » 09 Jun 2017, 21:10

Boa noite galera, minha xt 600 quando chega em 4.000 rpm, começa e embrulhar e pipocar aí tenho que folgar o punho p voltar ao normal. Carburador tá limpo, peças novas e originais trocadas. Nao sei mais o que fazer, alguém pode me ajudar?

Avatar do usuário

Cininho
Matraca
Matraca
Mensagens: 356
Registrado em: 04 Jan 2005, 23:26
Moto:: XT660R
Estado: RJ
País: Brasil
Localização: Rio de Janeiro
Status: Offline

Re: XT600E DANDO ENGASGOS 4.000RPM

Mensagempor Cininho » 10 Jun 2017, 12:55

albermibarreto escreveu:Boa noite galera, minha xt 600 quando chega em 4.000 rpm, começa e embrulhar e pipocar aí tenho que folgar o punho p voltar ao normal. Carburador tá limpo, peças novas e originais trocadas. Nao sei mais o que fazer, alguém pode me ajudar?


Leia o tópico todo, tenta tudo que nosso amigo fez e se der certo passe para nós...
Carretera Austral: próximo projeto. Sonho é para perseguir até virar realidade.

Avatar do usuário

patrickfaustino
Moita
Moita
Mensagens: 4
Registrado em: 22 Mar 2017, 16:26
Moto:: XT600E 3TB
Estado: SP
País: Brasil
Localização: Taquaritinga-SP
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor patrickfaustino » 29 Jan 2021, 03:22

Ola. Com a minha XT 3TB estou com dificuldade em acertar o parafuso da mistura. Já sei identificar se a mistura esta pobre ou rica.

O que fazer quando a mistura esta pobre? Soltar/abrir mais o parafuso da
Quando eu desaperto/frouxo o parafuso, a mistura fica rica?

Valew...


Was This Topic Useful?

Voltar para “Tés/XT600 Carburação e Sistema Elétrico”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes