XT600E DANDO ENGASGOS 3.000RPM

Avatar do usuário

Topic author
bruno.xt
Moita
Moita
Mensagens: 19
Registrado em: 29 Dez 2014, 00:09
Moto:: XT600E 4MW
Estado: CE
País: Brasil
Localização: FORTALEZA/CE
Status: Offline

XT600E DANDO ENGASGOS 3.000RPM

Mensagempor bruno.xt » 02 Jan 2016, 18:32

OLÁ AMIGOS, :-D
ADQUIRI RECENTEMENTE UMA XT600E 2004, TERCEIRO DONO COM SEUS 80.000KM MUITO BEM RODADOS...

ERA DE UM AMIGO, E QUANDO A COMPREI, ELA ESTAVA PRECISANDO DE UMA GRAXA...
COMECEI UMA REVISÃO...

DURANTE A COMPRA DA MOTO, O MEU AMIGO SEMPRE ME DISSE QUE A XT FAZIA 25KM/L !
COMPREI CHAMANDO ELE DE MENTIROSO, CLARO, EU BRINCANDO, NAO ACREDITAVA JÁ QUE A MINHA ANTIGA FAZIA SEUS 15-17 ....

NA PRIMEIRA VOLTA QUE DEI, ABASTECI E MARQUEI A KM PARA MARCAR, E PARA EU ENGOLIR MINHA LINGUA, A MOTO FEZ SIM SEUS 25KM.... MÃO LEVE, 60-80KM/L NA CIDADE, ANDANDO NUMA BOA...

PORÉM NA REVISÃO, 'INVENTEI' DE DESMONTAR O CARBURADOR PARA LIMPAR, POR FORA ESTAVA UM POUCO SUJO
USEI O PRODUTO CAR 80 PARA A LIMPEZA...
DIAFRAGMAS OK...
FIZ A TROCA DA SEDE E AGULHA DA BOIA (ORIGINAL), POIS A AGULHA JA TINHA UMA 'CINTURA' DE DESGASTES... LOGO ELA NAO VEDARIA DIREITO....
E SÓ, NAO MEXI EM REGULAGEM DE AR...FOI APENAS UMA LIMPEZA BEM SUPERFICIAL...

DE LÁ PRA CÁ, MINHA XT NAO É MAIS A MESMA...
AGORA ENTRE 2.500- 3.000 RPM A MOTO FICA DANDO UNS ENGASGOS...
TIPO AFOGANDO, OU FALTANDO COMBUSTÍVEL...
JA TROQUEI O DIAFRAGMA DA VALVULA COMPENSADORA, (A ANTIGA NAO TINHA FURO NENHUM E NEM DESGASTE, MAS TROQUEI PARA TESTAR),
SIMPLESMENTE NESSE INTERVALO DE RPM A MOTO ENGASGA,
DIAFRAGMAS OK,
AGULHA E SEDE DA BOIA NOVOS E ORIGINAL
TUDO LIMPO,
COLETORES OK
FILTRO DE AR OK
VELA NGK NOVA
...
NAO SEI MAIS O QUE FAZER,
A MOTO SIMPLESMENTE NESSE INTERVALO ENGASGA, A MOTO ANDA BACANA, MAS
NESSE INTERVALO ME CHATEIA COM ISSO...
SOU MEIO PERFECCIONISTA E GOSTARIA DE AJEITAR ISSO, POIS NAO TINHA .. :cry: :cry: :cry: :cry: :cry:
ESPERO QUE ALGUEM POSSA AJUDAR.
OBRIGADO AMIGOS XTEISTAS.


DE VOLTA AO MUNDO DOS TRATORES... XT 600E


Avatar do usuário

Topic author
bruno.xt
Moita
Moita
Mensagens: 19
Registrado em: 29 Dez 2014, 00:09
Moto:: XT600E 4MW
Estado: CE
País: Brasil
Localização: FORTALEZA/CE
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor bruno.xt » 03 Jan 2016, 12:16

através de pesquisas no fórum,
achei essa dica de um amigo:

"Deve ser aquela famosa tossida dos 3000 RPM... A minha também ficou assim por um tempão, até subi um estágio na agulha do carburador primário. Ficou um reloginho..."

amanhã irei desmontar e tentar.
darei a resposta.
DE VOLTA AO MUNDO DOS TRATORES... XT 600E

Avatar do usuário

Samuel Singulano
Tia Faladeira
Tia Faladeira
Mensagens: 523
Registrado em: 25 Nov 2014, 12:03
Moto:: XT660R
Estado: MG
País: Brasil
Localização: Coimbra
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Samuel Singulano » 04 Jan 2016, 17:03

A minha sofreu desse mal uns meses atrás... era só o gicle do segundo estágio que estava frouxo.
Viaje por aí não para que o mundo possa te ver, mas para que você possa ver o Mundo!""

Imagem

Colabore com o clube!

Avatar do usuário

Zébuscapé
Mega-blaster Falador
Mega-blaster Falador
Mensagens: 4318
Registrado em: 09 Jan 2006, 04:18
Moto:: KTM 990 LC8
Estado: RS
País: Brasil
Localização: Porto Alegre
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Zébuscapé » 04 Jan 2016, 17:24

bota as peças velhas.... se ta bom pra que mexer ](*,) ](*,)

desculpe amigo... mas num guentei... 8-) 8-) :wink: :-! :-!

Verifique o que o pessoal comentou e tb olhe se a abertura do segundo estágio com o primeiro esta correta... é para ser 7mm mais meia afrouxar mais 0,5 a 1 volta do parafuso de regulagem... ou colocar uma broca 8mm e deixa zerada o ajuste de abertura... :-!
FIZ 10 ANOS DE CLUBÃO :-D :-D
colaboradores.php" onclick="window.open(this.href);return false; COLABOREM
CG 125 1991, NX 150 1993, XLX 250 1990, XT600Z ténéré 1990, DL 650 Vstron 2009, XT 600 2002, XTZ 750 1997, XT660-2008 preta e a atual XT660R 2005 azul com mais jalapões que eu ...kkkk

Avatar do usuário

Topic author
bruno.xt
Moita
Moita
Mensagens: 19
Registrado em: 29 Dez 2014, 00:09
Moto:: XT600E 4MW
Estado: CE
País: Brasil
Localização: FORTALEZA/CE
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor bruno.xt » 06 Jan 2016, 20:44

Samuel Singulano escreveu:A minha sofreu desse mal uns meses atrás... era só o gicle do segundo estágio que estava frouxo.


ainda estou na luta.
DE VOLTA AO MUNDO DOS TRATORES... XT 600E

Avatar do usuário

Topic author
bruno.xt
Moita
Moita
Mensagens: 19
Registrado em: 29 Dez 2014, 00:09
Moto:: XT600E 4MW
Estado: CE
País: Brasil
Localização: FORTALEZA/CE
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor bruno.xt » 06 Jan 2016, 20:45

Zébuscapé escreveu:bota as peças velhas.... se ta bom pra que mexer ](*,) ](*,)

desculpe amigo... mas num guentei... 8-) 8-) :wink: :-! :-!

Verifique o que o pessoal comentou e tb olhe se a abertura do segundo estágio com o primeiro esta correta... é para ser 7mm mais meia afrouxar mais 0,5 a 1 volta do parafuso de regulagem... ou colocar uma broca 8mm e deixa zerada o ajuste de abertura... :-!


rapaz, foi o que pensei, pra que eu fui mexer? era pra ter deixado tudo sujo mesmo! 8-) 8-) 8-)
.............

DEIXANDO ABERTO 8MM E ZERANDO O PARAFUSO, VAI INFLUIR MUITO NO CONSUMO?
Editado pela última vez por bruno.xt em 06 Jan 2016, 20:58, em um total de 1 vez.
DE VOLTA AO MUNDO DOS TRATORES... XT 600E

Avatar do usuário

Topic author
bruno.xt
Moita
Moita
Mensagens: 19
Registrado em: 29 Dez 2014, 00:09
Moto:: XT600E 4MW
Estado: CE
País: Brasil
Localização: FORTALEZA/CE
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor bruno.xt » 06 Jan 2016, 20:51

MODIFICAÇÕES REALIZADAS:

1- TROCA DO DIAFRAGMA LATERAL (VALVUL. COMPENSADORA)
2- REGULAGEM DA ABERTURA DA BORBOLETA DO PRIMEIRO CARBURADOR DE 7MM PARA ENTAO ABRIR O DO SEGUNDO.
3- QUATRO VOLTAS COMPLETAS NO PARAFUSO DE REGULAGEM DE AR (PILOTO) A PARTIR DO INICIO
4- POR DICA DE OUTRO TÓPICO, RETIREI A AGULHA DO PRIMEIRO CARBURADOR... ESTAVA COM A TRAVA NO SEGUNDO ESTAGIO (DE CIMA PARA BAIXO 1-5), RETIREI E DEIXEI NO 3 ESTAGIO (NO MEIO)
5- VELA NGK NOVA
6- FILTRO DE AR 660 NOVO ORIGINAL
.............................................

A MOTO PAROU OS ENGASGOS ! ! !

PORÉM,

DE MANHÃ NA PRIMEIRA PARTIDA, A MOTO SÓ PEGA COM AFOGADOR PUXADO... COISA QUE NAO ERA NECESSÁRIO ANTES,
E TAMBÉM NO FINAL DA TARDE, POIS ELA PASSA O DIA PARADA NO TRABALHO,
ELA NAO SEGURA NA PARTIDA, TEM QUE PUXAR O AFOGADOR E DEIXAR FUNCIONAR UM POUCO, PARA ENTAO FICAR NORMAL...

AJEITEI UM PROBLEMA, AGORA SURGIU OUTRO.... ?!!!! ??? #:-( :cry:
DE VOLTA AO MUNDO DOS TRATORES... XT 600E

Avatar do usuário

MauMau Veloso
Tia Faladeira
Tia Faladeira
Mensagens: 574
Registrado em: 15 Out 2014, 09:02
Moto:: Ténéré 2TY
Estado: SP
País: Brasil
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor MauMau Veloso » 06 Jan 2016, 21:55

Mas o afogador serve pra que? Enfeite? kkkkkk
É naturalmente normal usar o afogador em motos carburadas... Acontece de muitos mecanicos alterarem a regulagem das agulhas deixando a mistura mais rica, justamente para evitar usar afogador na primeira partida... Mas isso acaba sendo prejudicial para o funcionamento da moto nas demais faixas de giro, pois o motor estará sempre trabalhando com a mistura mais rica do que deveria...

Minha Tenere só liga com afogador na primeira partida do dia, ou mesmo se ela estiver com motor frio no fim da tarde, não me incomodo com isso...

Só tem uma coisa que achei estranho ai, tu abriu 4 voltas no parafuso piloto? Pelo que lembro, na XTE o valor é bem menor que isso, cerca de 1,5 a 2 voltas apenas...

Avatar do usuário

Topic author
bruno.xt
Moita
Moita
Mensagens: 19
Registrado em: 29 Dez 2014, 00:09
Moto:: XT600E 4MW
Estado: CE
País: Brasil
Localização: FORTALEZA/CE
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor bruno.xt » 06 Jan 2016, 23:31

MauMau Veloso escreveu:Mas o afogador serve pra que? Enfeite? kkkkkk
É naturalmente normal usar o afogador em motos carburadas... Acontece de muitos mecanicos alterarem a regulagem das agulhas deixando a mistura mais rica, justamente para evitar usar afogador na primeira partida... Mas isso acaba sendo prejudicial para o funcionamento da moto nas demais faixas de giro, pois o motor estará sempre trabalhando com a mistura mais rica do que deveria...

Minha Tenere só liga com afogador na primeira partida do dia, ou mesmo se ela estiver com motor frio no fim da tarde, não me incomodo com isso...

Só tem uma coisa que achei estranho ai, tu abriu 4 voltas no parafuso piloto? Pelo que lembro, na XTE o valor é bem menor que isso, cerca de 1,5 a 2 voltas apenas...


Entendi!
as 4 voltas no parafuso, foi uma dica de um rapaz que tem um blogspot de manutenção de xt...
mas já havia visto no manual que era aproximadamente as voltas que vc citou,
amanha irei deixar com 2 voltas e ver como fica.

estou meio desacostumado com a primeira partida ter que puxar afogador,
antes tinha uma cbx750 que também nao precisava puxar o afogador de um dia para o outro
deve ser o costume :oops: :oops: :oops:
DE VOLTA AO MUNDO DOS TRATORES... XT 600E

Avatar do usuário

Zébuscapé
Mega-blaster Falador
Mega-blaster Falador
Mensagens: 4318
Registrado em: 09 Jan 2006, 04:18
Moto:: KTM 990 LC8
Estado: RS
País: Brasil
Localização: Porto Alegre
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Zébuscapé » 07 Jan 2016, 06:53

Puxar afigador com o motor frio é o correto como já dito pelo Maumau :-!
E tb a regulagem do parafuso é 1,5 +- 1 volta... Talvez tenha que regular a marcha lenta depois :-!
FIZ 10 ANOS DE CLUBÃO :-D :-D
colaboradores.php" onclick="window.open(this.href);return false; COLABOREM
CG 125 1991, NX 150 1993, XLX 250 1990, XT600Z ténéré 1990, DL 650 Vstron 2009, XT 600 2002, XTZ 750 1997, XT660-2008 preta e a atual XT660R 2005 azul com mais jalapões que eu ...kkkk

Avatar do usuário

Samuel Singulano
Tia Faladeira
Tia Faladeira
Mensagens: 523
Registrado em: 25 Nov 2014, 12:03
Moto:: XT660R
Estado: MG
País: Brasil
Localização: Coimbra
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Samuel Singulano » 07 Jan 2016, 11:28

A minha só liga sem afogador se a mistura estiver rica. Mas prefiro usá-lo e ter a mistura correta.
O número de voltas no parafuso de ar varia até com o desgaste da ponta dele. Com 1,5 o meu fica muito fechado, precisa abrir 3 ou 4 voltas mesmo... aí não é questão de padrão, tem que regular como for necessário.
Viaje por aí não para que o mundo possa te ver, mas para que você possa ver o Mundo!""

Imagem

Colabore com o clube!

Avatar do usuário

Topic author
bruno.xt
Moita
Moita
Mensagens: 19
Registrado em: 29 Dez 2014, 00:09
Moto:: XT600E 4MW
Estado: CE
País: Brasil
Localização: FORTALEZA/CE
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor bruno.xt » 07 Jan 2016, 12:15

Deixei com duas voltas e a moto voltou os engasgos :( ..... Vou deixar com as 4 novamente..
DE VOLTA AO MUNDO DOS TRATORES... XT 600E

Avatar do usuário

Samuel Singulano
Tia Faladeira
Tia Faladeira
Mensagens: 523
Registrado em: 25 Nov 2014, 12:03
Moto:: XT660R
Estado: MG
País: Brasil
Localização: Coimbra
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Samuel Singulano » 07 Jan 2016, 12:19

Os engasgos não deveriam ter relação com a mistura da lenta... :-k
Viaje por aí não para que o mundo possa te ver, mas para que você possa ver o Mundo!""

Imagem

Colabore com o clube!

Avatar do usuário

Andreaspopo
Matraca
Matraca
Mensagens: 462
Registrado em: 08 Abr 2012, 21:22
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial-SC
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Andreaspopo » 07 Jan 2016, 12:37

Um pequeno detalhe. Tira fora a sede da agulha da boia. Ali em baixo tem uma peneirinha que costuma entupir.. e em giros maiores falta combustivel no carbura e a moto da umas pipocadas violentas.. ( as vezes parece um boi brabo). 8-)
ex Titan 2002
XT225 1997
Tornado 2003
Titan 150esd 2005
XTZ 125e 2006
XT600e 1999(acho que pra sempre)

Urubifrio 2013
2014
2015
2016
2017

Avatar do usuário

Topic author
bruno.xt
Moita
Moita
Mensagens: 19
Registrado em: 29 Dez 2014, 00:09
Moto:: XT600E 4MW
Estado: CE
País: Brasil
Localização: FORTALEZA/CE
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor bruno.xt » 07 Jan 2016, 13:03

Andreaspopo escreveu:Um pequeno detalhe. Tira fora a sede da agulha da boia. Ali em baixo tem uma peneirinha que costuma entupir.. e em giros maiores falta combustivel no carbura e a moto da umas pipocadas violentas.. ( as vezes parece um boi brabo). 8-)



Tudo ok, inclusive foi trocado..sede e agulha novos original $ :/
DE VOLTA AO MUNDO DOS TRATORES... XT 600E

Avatar do usuário

Zébuscapé
Mega-blaster Falador
Mega-blaster Falador
Mensagens: 4318
Registrado em: 09 Jan 2006, 04:18
Moto:: KTM 990 LC8
Estado: RS
País: Brasil
Localização: Porto Alegre
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Zébuscapé » 07 Jan 2016, 17:47

O problema foi mexer... eu já disse... 8-) 8-) 8-)

Amigo...amigo.... :-!


Abraço Bruno..
FIZ 10 ANOS DE CLUBÃO :-D :-D
colaboradores.php" onclick="window.open(this.href);return false; COLABOREM
CG 125 1991, NX 150 1993, XLX 250 1990, XT600Z ténéré 1990, DL 650 Vstron 2009, XT 600 2002, XTZ 750 1997, XT660-2008 preta e a atual XT660R 2005 azul com mais jalapões que eu ...kkkk

Avatar do usuário

Topic author
bruno.xt
Moita
Moita
Mensagens: 19
Registrado em: 29 Dez 2014, 00:09
Moto:: XT600E 4MW
Estado: CE
País: Brasil
Localização: FORTALEZA/CE
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor bruno.xt » 07 Jan 2016, 18:50

Zébuscapé escreveu:O problema foi mexer... eu já disse... 8-) 8-) 8-)

Amigo...amigo.... :-!


Abraço Bruno..


vai dar certo, vou conseguir! :D/ :-!
DE VOLTA AO MUNDO DOS TRATORES... XT 600E

Avatar do usuário

Jhonatam Rezende
Falador
Falador
Mensagens: 279
Registrado em: 09 Ago 2016, 19:45
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Jhonatam Rezende » 30 Set 2016, 00:07

Quando o motor da minha está frio só pega com o afogador e fica dando uns engasgos na saída de 1º marcha. Depois que ela esquenta fica ótima tanto em baixa quanto em alta. Esses peidos violentos que ela dá pode estar relacionado a mistura rica?
Depois que o motor esquenta solta uns pipocos pelo cano nas reduzidas, mas o mecânico me falou que isso é normal quando se usa escapes esportivos. Isso procede?
Deus Viaja Comigo,
E Se Um Dia Eu Não Voltar...
É Que Viajei Com Ele!

Avatar do usuário

Tulo
Matraca
Matraca
Mensagens: 348
Registrado em: 19 Jul 2010, 22:46
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Tulo » 30 Set 2016, 12:22

Jhonatam Rezende escreveu:Quando o motor da minha está frio só pega com o afogador e fica dando uns engasgos na saída de 1º marcha. Depois que ela esquenta fica ótima tanto em baixa quanto em alta. Esses peidos violentos que ela dá pode estar relacionado a mistura rica?
Depois que o motor esquenta solta uns pipocos pelo cano nas reduzidas, mas o mecânico me falou que isso é normal quando se usa escapes esportivos. Isso procede?



Opa, primeiro, afogador é feito pra isso mesmo, se a moto ligar fácil no frio sem afogador ela está muito "gorda", está consumindo mais combustível do que deveria. Olhe a vela, se ela está muito branca é porque está muito econômica, o ideal é ela estar marronzinha na ponta onde dá a centelha.
Quanto ao escape esportivo, geralmente sim, ele dá uns peidos nas reduzidas.

A minha moto eu ligo com meio afogador acionado, deixo esquentar, coloco água pro cachorro, recolho a roupa do varal, olho se a galinha colocou um ovo, então eu abaixo o afogador e saio 8-) Brincadeiras a parte, mas se eu ligar e já querer sair antes do óleo chegar ao cabeçote, ela também vai pipocar nos primeiros 500 metros :-!
Tem que deixar ela respirar, eu sempre digo, a gente também não pula da cama com o gás todo :-!
Ex: XTZ 125K 2006
Ex: XTZ 250 Lander 2009
Atual: XT 600E 2002.

Saúde e vida longa!

Avatar do usuário

Jhonatam Rezende
Falador
Falador
Mensagens: 279
Registrado em: 09 Ago 2016, 19:45
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Jhonatam Rezende » 02 Out 2016, 19:27

Tulo escreveu:
Jhonatam Rezende escreveu:Quando o motor da minha está frio só pega com o afogador e fica dando uns engasgos na saída de 1º marcha. Depois que ela esquenta fica ótima tanto em baixa quanto em alta. Esses peidos violentos que ela dá pode estar relacionado a mistura rica?
Depois que o motor esquenta solta uns pipocos pelo cano nas reduzidas, mas o mecânico me falou que isso é normal quando se usa escapes esportivos. Isso procede?



Opa, primeiro, afogador é feito pra isso mesmo, se a moto ligar fácil no frio sem afogador ela está muito "gorda", está consumindo mais combustível do que deveria. Olhe a vela, se ela está muito branca é porque está muito econômica, o ideal é ela estar marronzinha na ponta onde dá a centelha.
Quanto ao escape esportivo, geralmente sim, ele dá uns peidos nas reduzidas.

A minha moto eu ligo com meio afogador acionado, deixo esquentar, coloco água pro cachorro, recolho a roupa do varal, olho se a galinha colocou um ovo, então eu abaixo o afogador e saio 8-) Brincadeiras a parte, mas se eu ligar e já querer sair antes do óleo chegar ao cabeçote, ela também vai pipocar nos primeiros 500 metros :-!
Tem que deixar ela respirar, eu sempre digo, a gente também não pula da cama com o gás todo :-!


Vlw tulo :lol: :lol:
Vou passar a ligar ela antes de me arrumar para o trabalho e ver como fica.
Um abraço!!!
Deus Viaja Comigo,
E Se Um Dia Eu Não Voltar...
É Que Viajei Com Ele!

Avatar do usuário

Tulo
Matraca
Matraca
Mensagens: 348
Registrado em: 19 Jul 2010, 22:46
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Tulo » 07 Out 2016, 20:25

Jhonatam Rezende escreveu:
Tulo escreveu:
Jhonatam Rezende escreveu:Quando o motor da minha está frio só pega com o afogador e fica dando uns engasgos na saída de 1º marcha. Depois que ela esquenta fica ótima tanto em baixa quanto em alta. Esses peidos violentos que ela dá pode estar relacionado a mistura rica?
Depois que o motor esquenta solta uns pipocos pelo cano nas reduzidas, mas o mecânico me falou que isso é normal quando se usa escapes esportivos. Isso procede?



Opa, primeiro, afogador é feito pra isso mesmo, se a moto ligar fácil no frio sem afogador ela está muito "gorda", está consumindo mais combustível do que deveria. Olhe a vela, se ela está muito branca é porque está muito econômica, o ideal é ela estar marronzinha na ponta onde dá a centelha.
Quanto ao escape esportivo, geralmente sim, ele dá uns peidos nas reduzidas.

A minha moto eu ligo com meio afogador acionado, deixo esquentar, coloco água pro cachorro, recolho a roupa do varal, olho se a galinha colocou um ovo, então eu abaixo o afogador e saio 8-) Brincadeiras a parte, mas se eu ligar e já querer sair antes do óleo chegar ao cabeçote, ela também vai pipocar nos primeiros 500 metros :-!
Tem que deixar ela respirar, eu sempre digo, a gente também não pula da cama com o gás todo :-!


Vlw tulo :lol: :lol:
Vou passar a ligar ela antes de me arrumar para o trabalho e ver como fica.
Um abraço!!!



Opa, e aí, verificou a vela?
Ex: XTZ 125K 2006
Ex: XTZ 250 Lander 2009
Atual: XT 600E 2002.

Saúde e vida longa!

Avatar do usuário

Jhonatam Rezende
Falador
Falador
Mensagens: 279
Registrado em: 09 Ago 2016, 19:45
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Jhonatam Rezende » 08 Out 2016, 14:15

Tulo escreveu:
Jhonatam Rezende escreveu:
Tulo escreveu:

Opa, primeiro, afogador é feito pra isso mesmo, se a moto ligar fácil no frio sem afogador ela está muito "gorda", está consumindo mais combustível do que deveria. Olhe a vela, se ela está muito branca é porque está muito econômica, o ideal é ela estar marronzinha na ponta onde dá a centelha.
Quanto ao escape esportivo, geralmente sim, ele dá uns peidos nas reduzidas.

A minha moto eu ligo com meio afogador acionado, deixo esquentar, coloco água pro cachorro, recolho a roupa do varal, olho se a galinha colocou um ovo, então eu abaixo o afogador e saio 8-) Brincadeiras a parte, mas se eu ligar e já querer sair antes do óleo chegar ao cabeçote, ela também vai pipocar nos primeiros 500 metros :-!
Tem que deixar ela respirar, eu sempre digo, a gente também não pula da cama com o gás todo :-!


Vlw tulo :lol: :lol:
Vou passar a ligar ela antes de me arrumar para o trabalho e ver como fica.
Um abraço!!!



Opa, e aí, verificou a vela?


Já comprei outra pra fazer a substituição. Pretendo colocar hoje mesmo ou amanhã, mas deixando ela esquentar bem de manhã fez parar os engasgos.

Vlw, abraço!
Editado pela última vez por Jhonatam Rezende em 01 Dez 2016, 20:30, em um total de 2 vezes.
Deus Viaja Comigo,
E Se Um Dia Eu Não Voltar...
É Que Viajei Com Ele!

Avatar do usuário

Jhonatam Rezende
Falador
Falador
Mensagens: 279
Registrado em: 09 Ago 2016, 19:45
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Jhonatam Rezende » 01 Dez 2016, 19:45

Tulo escreveu:
Jhonatam Rezende escreveu:
Tulo escreveu:

Opa, primeiro, afogador é feito pra isso mesmo, se a moto ligar fácil no frio sem afogador ela está muito "gorda", está consumindo mais combustível do que deveria. Olhe a vela, se ela está muito branca é porque está muito econômica, o ideal é ela estar marronzinha na ponta onde dá a centelha.
Quanto ao escape esportivo, geralmente sim, ele dá uns peidos nas reduzidas.

A minha moto eu ligo com meio afogador acionado, deixo esquentar, coloco água pro cachorro, recolho a roupa do varal, olho se a galinha colocou um ovo, então eu abaixo o afogador e saio 8-) Brincadeiras a parte, mas se eu ligar e já querer sair antes do óleo chegar ao cabeçote, ela também vai pipocar nos primeiros 500 metros :-!
Tem que deixar ela respirar, eu sempre digo, a gente também não pula da cama com o gás todo :-!


Vlw tulo :lol: :lol:
Vou passar a ligar ela antes de me arrumar para o trabalho e ver como fica.
Um abraço!!!



Opa, e aí, verificou a vela?


Boa noite Tulo!
Quando o mecânico regulou meu carburador ele baixou a agulha pra ficar mais econômica. Com o escapamento original a moto ficou ótima, mas com o esportivo está falhando muito na faixa dos 2500/3000rpm. Numa regulagem ideal da agulha para escape esportivo deve-se subir(mistura rica/mais gasolina), baixar(mistura pobre/ mais ar) ou manter a regulagem da agulha na medida original e só mexer no parafuso piloto? :-k
Deus Viaja Comigo,
E Se Um Dia Eu Não Voltar...
É Que Viajei Com Ele!

Avatar do usuário

Tulo
Matraca
Matraca
Mensagens: 348
Registrado em: 19 Jul 2010, 22:46
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial
Contato:
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Tulo » 01 Dez 2016, 20:06

Buenas Xirú, bah daí me perguntou muito
Ex: XTZ 125K 2006
Ex: XTZ 250 Lander 2009
Atual: XT 600E 2002.

Saúde e vida longa!

Avatar do usuário

Jhonatam Rezende
Falador
Falador
Mensagens: 279
Registrado em: 09 Ago 2016, 19:45
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: XT600E DANDO ENGASGOS 3.000RPM

Mensagempor Jhonatam Rezende » 01 Dez 2016, 20:29

Tulo escreveu:Buenas Xirú, bah daí me perguntou muito


Estou numa agonia rapaz kkkkkk
Ainda vou conseguir entender essa Cabrita braba :lol: [-o<
Deus Viaja Comigo,
E Se Um Dia Eu Não Voltar...
É Que Viajei Com Ele!


Was This Topic Useful?

Voltar para “Tés/XT600 Carburação e Sistema Elétrico”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes