oleo 2t no tanque alguem ja usou? eu ja!

Avatar do usuário

Rex The Hut
Zelador
Zelador
Mensagens: 2281
Registrado em: 24 Nov 2003, 14:09
Estado: SP
País: Brasil
Localização: Campinas
Status: Offline

Mensagempor Rex The Hut » 10 Nov 2006, 12:11

Shuray,

isso pode ser indicio de problemas de riscos no conjunto do pistonete e corpo. Nesse caso o ideal é um dia voce desmontar o conj. e levar para fazer um polimento com politriz industrial afim de remover os riscos do conjunto....

abração


Imagem
Rex The Hüt - Campinas / S.P.

Avatar do usuário

ALELUIA
Tia Faladeira
Tia Faladeira
Mensagens: 905
Registrado em: 07 Out 2004, 07:41
Estado: AL
País: BR
Localização: Maceió
Status: Offline

Mensagempor ALELUIA » 11 Nov 2006, 07:20

O Rex já me dava esse conselho há mais de um ano,pois meu caso é de XT parada também,durante a semana,usei Yamalube 2T.
O meu problema foi ter deixado a gasolina envelhecer,depois posto a aventura.
E eu imaginava que gasolina demorava a envelhecer...foi meu êrro.

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Mensagempor Shuray » 11 Nov 2006, 22:41

T-Rex e se eu mesmo desmontar e Polir?
Tipo tira com cuidado
Usar massa Nº 2 com um bombriu e depois com um pano
será que fica bom?
Dai é só proteger as outras areas do carbura e pronto....
Q se acha?
XX_XX_.TTTTTTT...666666..000000..000000
_XXX.........T.T.......66..........00...00...00...00
_.XX..........T.T.......666666..00...00...00...00
.XXXX........T.T.......66...66...00...00...00...00
XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

Rex The Hut
Zelador
Zelador
Mensagens: 2281
Registrado em: 24 Nov 2003, 14:09
Estado: SP
País: Brasil
Localização: Campinas
Status: Offline

Mensagempor Rex The Hut » 12 Nov 2006, 09:15

Shuray...

se o pistonete tiver bem riscado só mesmo o polimento profissinal para acertas... eles usam diversos tipos de abrasivos que vai desde lixa ultra fina até massas especiais para polimento final.....

não sei se vale a pena voce tentar fazer......

abração
Imagem

Rex The Hüt - Campinas / S.P.

Avatar do usuário

KAKO
Zelador
Zelador
Mensagens: 2088
Registrado em: 19 Nov 2003, 15:16
Moto:: Ténéré 2VG
Estado: SP
País: Brasil
Localização: Campinas, SP
Status: Offline

Mensagempor KAKO » 12 Nov 2006, 11:58

Olá Rex....

mas mesmo dando polimento como vc mencionou, o problema de travamento as vezes continua......e se polir demais ou polir de forma irregular aí fica com folga no sistema :wink: ..... uma lixadinha com lixa d'água 1000 bem de leve ....

abraços
KAKO
Ténérés 250 e 600
São Paulo

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Mensagempor Shuray » 16 Nov 2006, 23:25

Ok ok ok ok ok

Mais o estranho é que a Bruaca não faz as vezes
QUe nem agora to a 2 tamqueadas sem oleo e sem travar
caraio né?
XX_XX_.TTTTTTT...666666..000000..000000

_XXX.........T.T.......66..........00...00...00...00

_.XX..........T.T.......666666..00...00...00...00

.XXXX........T.T.......66...66...00...00...00...00

XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

Euclides
Tia Faladeira
Tia Faladeira
Mensagens: 744
Registrado em: 30 Nov 2004, 13:53
Moto:: DL1000 V-Strom
Estado: SE
País: Brasil
Localização: Aracaju
Contato:
Status: Offline

Mensagempor Euclides » 08 Mar 2007, 15:06

Tou com uma vontade braba de colocar um pouquinho de óleo 2T no tanque da VStrume.Será que dá merda? :shock:
.

.

.

.

.
Ruim é tanger gente, mas onde há força, não se carece de jeito.

Imagem

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Mensagempor Shuray » 08 Mar 2007, 16:27

Euclides escreveu:Tou com uma vontade braba de colocar um pouquinho de óleo 2T no tanque da VStrume.Será que dá merda? :shock:



8-) 8-) 8-) 8-) 8-) 8-) 8-) 8-) 8-) 8-) 8-) 8-) 8-)

Se colocar no tamque da VStrume.... e ser merda ta em casaa..!!!!!!

8-) 8-) 8-) 8-) 8-)
mas eu acho que um poquinho não faz mal não
a minha paro
ja faz uns 6 meses que não ponho oleo dT
deve ser pq parei de colocar solventes no tamque.... (porcaria de postos)
XX_XX_.TTTTTTT...666666..000000..000000

_XXX.........T.T.......66..........00...00...00...00

_.XX..........T.T.......666666..00...00...00...00

.XXXX........T.T.......66...66...00...00...00...00

XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

Euclides
Tia Faladeira
Tia Faladeira
Mensagens: 744
Registrado em: 30 Nov 2004, 13:53
Moto:: DL1000 V-Strom
Estado: SE
País: Brasil
Localização: Aracaju
Contato:
Status: Offline

Mensagempor Euclides » 08 Mar 2007, 16:53

Pois é , uns 15ml para 22l. :shock:
.



.



.



.



.

Ruim é tanger gente, mas onde há força, não se carece de jeito.



Imagem

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Mensagempor Shuray » 08 Mar 2007, 17:03

Ta na medidaaa :-! :-! :-! :-! :-!

Isso vai ajudar a lubrificar os carburas
mas não se esqueça de usar sempre em pequena quantidade


:-! :-!
XX_XX_.TTTTTTT...666666..000000..000000

_XXX.........T.T.......66..........00...00...00...00

_.XX..........T.T.......666666..00...00...00...00

.XXXX........T.T.......66...66...00...00...00...00

XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

Euclides
Tia Faladeira
Tia Faladeira
Mensagens: 744
Registrado em: 30 Nov 2004, 13:53
Moto:: DL1000 V-Strom
Estado: SE
País: Brasil
Localização: Aracaju
Contato:
Status: Offline

Mensagempor Euclides » 08 Mar 2007, 17:05

Detalhe: Ela é injetada. :roll:
.



.



.



.



.

Ruim é tanger gente, mas onde há força, não se carece de jeito.



Imagem

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Mensagempor Shuray » 08 Mar 2007, 17:23

Opáááa
Nem sabiaaaaaaaa
enton
não poem nãoooooo....!!!!

Não recomendo em motores injetados não... o oleo dt é bom para partes mecaniicas com atrito entre si...
E a Injeção tem sensores etc....
o Oleo pode impregnar neles e dar algum problema

Desculpe minha ignorancia mais não sabia que essa moto era com injeção

mas.... vivendo e aprendendo :-D :-D :-D
XX_XX_.TTTTTTT...666666..000000..000000

_XXX.........T.T.......66..........00...00...00...00

_.XX..........T.T.......666666..00...00...00...00

.XXXX........T.T.......66...66...00...00...00...00

XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

ISAAC DE BSB
Moderador
Moderador
Mensagens: 2861
Registrado em: 29 Set 2005, 18:04
Moto:: F 800 GS
Estado: DF
País: BRASIL
Localização: Valparaíso do DF
Status: Offline

To usando....

Mensagempor ISAAC DE BSB » 14 Mar 2007, 20:56

Aê galera,

To usando óleo 2T e senti diferença no ronco :-x :-x ....... Será? Ou é coisa da minha mente Fédida :cry: :cry:

Assim q notar uma diferença mais significativa, posto aqui....
Valeu....... [-o< [-o< :-! :-! :-!
Imagem"BRUTO, RÚSTICO e SISTEMÁTICO"
61-8210-9636 (Tim e zap zap)

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Re: To usando....

Mensagempor Shuray » 14 Mar 2007, 21:02

ISAAC DE BSB escreveu:Aê galera,

To usando óleo 2T e senti diferença no ronco :-x :-x ....... Será? Ou é coisa da minha mente Fédida :cry: :cry:

Assim q notar uma diferença mais significativa, posto aqui....
Valeu....... [-o< [-o< :-! :-! :-!


Só se o 2T criou carbonizção e tampou as calerias do escape... mas pra fazer isso vc deve ter colocado oleo d++
XX_XX_.TTTTTTT...666666..000000..000000

_XXX.........T.T.......66..........00...00...00...00

_.XX..........T.T.......666666..00...00...00...00

.XXXX........T.T.......66...66...00...00...00...00

XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

Rex The Hut
Zelador
Zelador
Mensagens: 2281
Registrado em: 24 Nov 2003, 14:09
Estado: SP
País: Brasil
Localização: Campinas
Status: Offline

Re: To usando....

Mensagempor Rex The Hut » 15 Mar 2007, 08:59

Shuray escreveu:
ISAAC DE BSB escreveu:Aê galera,

To usando óleo 2T e senti diferença no ronco :-x :-x ....... Será? Ou é coisa da minha mente Fédida :cry: :cry:

Assim q notar uma diferença mais significativa, posto aqui....
Valeu....... [-o< [-o< :-! :-! :-!


Só se o 2T criou carbonizção e tampou as calerias do escape... mas pra fazer isso vc deve ter colocado oleo d++


Deve ser o cheirinho do 2 tempos que "contagiou" mais um...... hehehhehehehhehehehehe

Eita coisa boa!!!!!!!!

Brincadeira......

Isaac, para mudar o ronco da belezona seria dificil!!!!! Pode ser o efeito psicológico mesmo!!!!!

Abração
Imagem

Rex The Hüt - Campinas / S.P.

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Mensagempor Shuray » 15 Mar 2007, 09:37

Será que o cheiro afetou os sentidos dele??? :roll: :roll: :roll: #-o #-o #-o Será que ele ficou entorpecido??? Ou melhor 2tcido..?? 8-) 8-) 8-)
XX_XX_.TTTTTTT...666666..000000..000000

_XXX.........T.T.......66..........00...00...00...00

_.XX..........T.T.......666666..00...00...00...00

.XXXX........T.T.......66...66...00...00...00...00

XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

Ale Parada
Colaborativo
Colaborativo
Mensagens: 90
Registrado em: 19 Jul 2006, 17:29
Moto:: Ténéré 2VG
Estado: PE
País: Brasil
Localização: Caruaru
Contato:
Status: Offline

Mensagempor Ale Parada » 15 Mar 2007, 16:16

Eu começei a usar o oleo 2 tempos depois que li este topico em dezembro, e achei muito bom , o ronco muda sim, pois a marcha lenta fica bem mais uniforme, no meu caso quando a moto ta fria e nao uso oleo, ela engasga o acelerador enrosca, e quando uso o oleo, bateu na chave pode sair numa boa quase sem acelerar, o acelerador nao prende e nem lembro que tem afogador.

Digo que o ronco muda pois o motor fica mais redondo, o conta giros nao fica pulando como de costume, nao tem nada a ver com o ronco do escapamento, quem for musico ou tiver bom ouvido vai concordar comigo.

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Mensagempor Shuray » 15 Mar 2007, 20:11

Ale Parada escreveu:Eu começei a usar o oleo 2 tempos depois que li este topico em dezembro, e achei muito bom , o ronco muda sim, pois a marcha lenta fica bem mais uniforme, no meu caso quando a moto ta fria e nao uso oleo, ela engasga o acelerador enrosca, e quando uso o oleo, bateu na chave pode sair numa boa quase sem acelerar, o acelerador nao prende e nem lembro que tem afogador.

Digo que o ronco muda pois o motor fica mais redondo, o conta giros nao fica pulando como de costume, nao tem nada a ver com o ronco do escapamento, quem for musico ou tiver bom ouvido vai concordar comigo.


Cara eu so musico tenho banda de Rock e estudei Violão clássico...
hehehe
Quando coloquei na minha não percebi mudanças..
mas quando enxer o tamque de novo vou colocar o oleo e ver
pq faz um bom tempo que naum uso....

:-! :-!
XX_XX_.TTTTTTT...666666..000000..000000

_XXX.........T.T.......66..........00...00...00...00

_.XX..........T.T.......666666..00...00...00...00

.XXXX........T.T.......66...66...00...00...00...00

XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

Euclides
Tia Faladeira
Tia Faladeira
Mensagens: 744
Registrado em: 30 Nov 2004, 13:53
Moto:: DL1000 V-Strom
Estado: SE
País: Brasil
Localização: Aracaju
Contato:
Status: Offline

Mensagempor Euclides » 16 Mar 2007, 08:54

No tempo que usei na minha XT ( 1 ano +-) Não notei diferença alguma.
.



.



.



.



.

Ruim é tanger gente, mas onde há força, não se carece de jeito.



Imagem

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Mensagempor Shuray » 16 Mar 2007, 13:06

A minha deu diferenças funcionais...
Mas não em som ou nada assim

Ela parou de travar o ascelerador ( já faz uns 4 meses que naum uso e não travo mais)
E parou de vasar gasolina tambem

:-! :-!
XX_XX_.TTTTTTT...666666..000000..000000

_XXX.........T.T.......66..........00...00...00...00

_.XX..........T.T.......666666..00...00...00...00

.XXXX........T.T.......66...66...00...00...00...00

XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

Euclides
Tia Faladeira
Tia Faladeira
Mensagens: 744
Registrado em: 30 Nov 2004, 13:53
Moto:: DL1000 V-Strom
Estado: SE
País: Brasil
Localização: Aracaju
Contato:
Status: Offline

Mensagempor Euclides » 16 Mar 2007, 13:07

E na 660? Alguém já usou?
.



.



.



.



.

Ruim é tanger gente, mas onde há força, não se carece de jeito.



Imagem

Avatar do usuário

Miúdo
Zelador
Zelador
Mensagens: 3233
Registrado em: 07 Jun 2005, 19:54
Moto:: R 1200 GS
Estado: MG
País: Brasil
Localização: Ténéré XT600Z Poços de Caldas
Status: Offline

Mensagempor Miúdo » 16 Mar 2007, 14:25

Ale Parada escreveu:Eu começei a usar o oleo 2 tempos depois que li este topico em dezembro, e achei muito bom , o ronco muda sim, pois a marcha lenta fica bem mais uniforme, no meu caso quando a moto ta fria e nao uso oleo, ela engasga o acelerador enrosca, e quando uso o oleo, bateu na chave pode sair numa boa quase sem acelerar, o acelerador nao prende e nem lembro que tem afogador.

Digo que o ronco muda pois o motor fica mais redondo, o conta giros nao fica pulando como de costume, nao tem nada a ver com o ronco do escapamento, quem for musico ou tiver bom ouvido vai concordar comigo.



Concordo cocê plenamente, Ale... :-! :-! e além disso as marchas entram que é uma beleza... o cambio fica super macio... faço isso nas minhas duas XT regularmente... :-! :-!
.........Miúdo.........


Antes de magoá um coração, óia se ocê num tá dentro dele...

Avatar do usuário

ISAAC DE BSB
Moderador
Moderador
Mensagens: 2861
Registrado em: 29 Set 2005, 18:04
Moto:: F 800 GS
Estado: DF
País: BRASIL
Localização: Valparaíso do DF
Status: Offline

Mensagempor ISAAC DE BSB » 16 Mar 2007, 15:58

Shuray escreveu:
Ale Parada escreveu:Eu começei a usar o oleo 2 tempos depois que li este topico em dezembro, e achei muito bom , o ronco muda sim, pois a marcha lenta fica bem mais uniforme, no meu caso quando a moto ta fria e nao uso oleo, ela engasga o acelerador enrosca, e quando uso o oleo, bateu na chave pode sair numa boa quase sem acelerar, o acelerador nao prende e nem lembro que tem afogador.

Digo que o ronco muda pois o motor fica mais redondo, o conta giros nao fica pulando como de costume, nao tem nada a ver com o ronco do escapamento, quem for musico ou tiver bom ouvido vai concordar comigo.


Cara eu so musico tenho banda de Rock e estudei Violão clássico...
hehehe
Quando coloquei na minha não percebi mudanças..
mas quando enxer o tamque de novo vou colocar o oleo e ver
pq faz um bom tempo que naum uso....

:-! :-!


Shuray,


Andei reparando bem e acho que não... O fato dela queimar a gasolina mais redondamente já faz o barulho mudar :shock: :shock: ... Então, acho que estou certo: mudou mesmo. :-! :-!
Lembra dos carros com platinado? Dava uma reguladinha filé e o danado roncava bão sô...

Valeuss
Imagem"BRUTO, RÚSTICO e SISTEMÁTICO"
61-8210-9636 (Tim e zap zap)

Avatar do usuário

Shuray
Zelador
Zelador
Mensagens: 1365
Registrado em: 24 Jun 2005, 18:14
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Localização: Paulínia
Contato:
Status: Offline

Mensagempor Shuray » 16 Mar 2007, 16:15

ISAAC DE BSB escreveu:
Shuray escreveu:
Ale Parada escreveu:Eu começei a usar o oleo 2 tempos depois que li este topico em dezembro, e achei muito bom , o ronco muda sim, pois a marcha lenta fica bem mais uniforme, no meu caso quando a moto ta fria e nao uso oleo, ela engasga o acelerador enrosca, e quando uso o oleo, bateu na chave pode sair numa boa quase sem acelerar, o acelerador nao prende e nem lembro que tem afogador.

Digo que o ronco muda pois o motor fica mais redondo, o conta giros nao fica pulando como de costume, nao tem nada a ver com o ronco do escapamento, quem for musico ou tiver bom ouvido vai concordar comigo.


Cara eu so musico tenho banda de Rock e estudei Violão clássico...
hehehe
Quando coloquei na minha não percebi mudanças..
mas quando enxer o tamque de novo vou colocar o oleo e ver
pq faz um bom tempo que naum uso....

:-! :-!


Shuray,


Andei reparando bem e acho que não... O fato dela queimar a gasolina mais redondamente já faz o barulho mudar :shock: :shock: ... Então, acho que estou certo: mudou mesmo. :-! :-!
Lembra dos carros com platinado? Dava uma reguladinha filé e o danado roncava bão sô...

Valeuss


Eu vo dar uma enchida no tamque da moto
e adicionar o 2t e ficar reparando no som

vamo ve se muda
heheh

:-! :-! :-! :-!
XX_XX_.TTTTTTT...666666..000000..000000

_XXX.........T.T.......66..........00...00...00...00

_.XX..........T.T.......666666..00...00...00...00

.XXXX........T.T.......66...66...00...00...00...00

XX_XX.......T.T...... 666666..000000..000000

Avatar do usuário

Ale Parada
Colaborativo
Colaborativo
Mensagens: 90
Registrado em: 19 Jul 2006, 17:29
Moto:: Ténéré 2VG
Estado: PE
País: Brasil
Localização: Caruaru
Contato:
Status: Offline

Mensagempor Ale Parada » 17 Mar 2007, 09:27

Shuray, vc nem precisava dizer que tem banda de Rock ta na cara, quero dizer no avatar. Eu nao sou musico não so pago Pau!! :-D

valeu .


Was This Topic Useful?

Voltar para “Tés/XT600 Motor e Câmbio”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 13 visitantes