2vg sofrendo na estrada


Topic author
Costagenio
Fala Pouco
Fala Pouco
Mensagens: 33
Registrado em: 29 Jun 2015, 21:10
Moto:: Ténéré 2VG
Estado: RS
País: Brasil
Status: Offline

2vg sofrendo na estrada

Mensagempor Costagenio » 02 Abr 2016, 22:10

Boas Galera! minha teneré 600 91 2vg foi só sofrimento na estrada hoje!!! Senti muita falta de potência e dificuldade de manter velocidade em torno de 100km/h,piorou com a patroa de garupa, pega bem não fumaceia, embreagem não patina (aparentemente) pois apaga se solto freiando em segunda, não falha na subida de giros mas sinto que está muito amarrada. será que o motor deu final?? parto pra retífica ? tento algo?




Avatar do usuário

rocky balboa
Tia Faladeira
Tia Faladeira
Mensagens: 816
Registrado em: 16 Abr 2011, 16:38
Moto:: Ténéré 2VG
Estado: RJ
País: brasil
Localização: rio de janeiro
Status: Offline

Re: 2vg sofrendo na estrada

Mensagempor rocky balboa » 03 Abr 2016, 06:17

Costagenio problemas no motor??? acho improvavel, vamos começar os pitacos.... já fez uma boa limpeza no carbura?? e uma regulagens caprichada ???, deu uma olhada pra ver se não tem algum coletor rachado ???



abs. SAUDE E VIDA LONGA :-! :-! :-!
rocky balboa-RJ
louco por motos... ténére é claro

Avatar do usuário

williansti
Falador
Falador
Mensagens: 171
Registrado em: 24 Jan 2015, 13:49
Moto:: Triste por estar sem moto
Estado: RJ
País: Brasil
Localização: Rio de Janeiro
Contato:
Status: Offline

Re: 2vg sofrendo na estrada

Mensagempor williansti » 03 Abr 2016, 10:09

Voto pela limpeza do carburador e verificação, limpeza ou substituição do filtro de ar...

Falando nisso, acabei de mandar fazer a limpeza do carburador da minha, foi encontrado uma quantidade de graxa dentro, meu mecânico removeu a graxa e lavou o carburador com gasolina, deixou bem limpo, deu jatos de ar e pos de volta, quanto tempo será que devo mandar fazer outra limpeza, 1 ano? não entendi tb a parada da graxa se era pior ter ou ficar sem, mas ficou sem.

Avatar do usuário

Black Dog
Moderador
Moderador
Mensagens: 5224
Registrado em: 28 Ago 2004, 09:01
Moto:: XT660R
Estado: SC
País: Brasil
Localização: Imbituba
Contato:
Status: Offline

Re: 2vg sofrendo na estrada

Mensagempor Black Dog » 03 Abr 2016, 13:26

Contagenio, isto foi de uma hora para outra ou já vem a mais tempo?
A moto está falhando, pipocando ou simplesmente não abre rotação e não falha?
Nas teneres, em 90% das vezes o problema é elétrico, mas as vezes pode algum mecânico pode ter deixado as agulhas muito baixas e dar falta.
Verifique se com ela parada, você acelerando com vontade e rápido, ela engasga ou abre rotação.
The world is yours


Topic author
Costagenio
Fala Pouco
Fala Pouco
Mensagens: 33
Registrado em: 29 Jun 2015, 21:10
Moto:: Ténéré 2VG
Estado: RS
País: Brasil
Status: Offline

Re: 2vg sofrendo na estrada

Mensagempor Costagenio » 04 Abr 2016, 22:42

Moto nao falha nada, pega de prima e nao fumaceia, sobe facil de giro parada sem falhas, mas andando parece que nao rende em alto giro, o giro sobe muito
Lentamente como se a moto estivesse pesada ou freiada

Avatar do usuário

la2torres
Tia Faladeira
Tia Faladeira
Mensagens: 925
Registrado em: 15 Jul 2011, 12:23
Moto:: Ténéré 2TY
Estado: RS
País: Brasil
Localização: Novo Hamburgo
Status: Offline

Re: 2vg sofrendo na estrada

Mensagempor la2torres » 13 Abr 2016, 18:28

V andou mudando a relação? Pode ser tb q o segundo estagio esteja com o diafragma rasgado.

Avatar do usuário

Black Dog
Moderador
Moderador
Mensagens: 5224
Registrado em: 28 Ago 2004, 09:01
Moto:: XT660R
Estado: SC
País: Brasil
Localização: Imbituba
Contato:
Status: Offline

Re: 2vg sofrendo na estrada

Mensagempor Black Dog » 13 Abr 2016, 20:33

la2torres escreveu:V andou mudando a relação? Pode ser tb q o segundo estagio esteja com o diafragma rasgado.


Mas aí ela iria falhar e pipocar, tá parecendo problemas de desgaste no motor.
The world is yours

Avatar do usuário

Picapau
Fala Pouco
Fala Pouco
Mensagens: 60
Registrado em: 10 Jan 2013, 17:38
Moto:: Ténéré 2VG
Estado: SP
País: Brasil
Localização: São Paulo
Status: Offline

Re: 2vg sofrendo na estrada

Mensagempor Picapau » 23 Abr 2016, 07:27

Pessoal, vou dar o meu palpite. A minha 2VG 1990 simplesmente morria ao chegar aos 100-120 km/h! Só voltava a funcionar ao baixar para 90-100 km/h.

Problemas encontrados:
- bóia do carburador fora da altura recomendada (não entrava gasolina na quantidade necessária)
- diafragma do segundo estágio ressecado (não tinha flexibilidade e o segundo estágio não funcionava)

Solução:
- limpeza completa do carburador;
- troca das borrachas em geral, incluindo vedações, diafragma do segundo estágio 1JK-14940-01 (só borracha) e kit diafragma 1 1JK-1490A-00;
- recuperação das junções do carburador 43F-13586-01 e 1VJ-13596-00 e troca dos anéis o-ring 93210-36769-00 (estava entrando ar pelas junções);
- regulagem do carburador, incluindo a altura da bóia.

A partir daí melhorou incrivelmente! Agora ela chega a 4000 rpm em quinta marcha a 120 km/h estável, com a relação original de coroa 45 dentes e pinhão 15 dentes.

Depois dessa limpeza, manutenção e regulagem do carburador, observe se não há outros problemas, como falhas, pipocos, etc. Eu descartei problema elétrico da minha porque eu havia trocado o chicote elétrico principal (obrigado rocky balboa!), refeito as bobinas do estator, e trocado vela de ignição e bateria anteriormente.

Espero ter colaborado de alguma forma.

Thanks-Picapau.

Avatar do usuário

TREXEIRO
Mega-blaster Falador
Mega-blaster Falador
Mensagens: 4762
Registrado em: 28 Abr 2007, 13:52
Estado: SP
País: Brasil
Localização: São Paulo
Status: Offline

Re: 2vg sofrendo na estrada

Mensagempor TREXEIRO » 23 Abr 2016, 23:37

Se quiser andar um pouco mais aliviado coloca relação 14 x 41, vai ganhar uns 500 rpm mais ou menos, e não descuide do filtro de ar, FUJA dos Mold Espuma principalmente os importados
E O Sr. DISSE ....TREXEIRO VC ESTA INDO POR UM MAL CAMINHO FILHO...
EU RESPONDI... NÃO ESQUENTA NÃO Sr. TAVA INDO DE TÉNÉRÉ !

Avatar do usuário

T4TR
Fala Pouco
Fala Pouco
Mensagens: 38
Registrado em: 15 Jan 2006, 21:08
Moto:: Ténéré 2VG
Estado: RJ
País: Brasil
Localização: Rio de Janeiro
Status: Offline

Re: 2vg sofrendo na estrada

Mensagempor T4TR » 16 Nov 2016, 16:38

Teu cdi é o original? se nao for entao teu problema pode estar ae tb.
/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/\/


Was This Topic Useful?

Voltar para “TÉNÉRÉS E XTS 600”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante