TDM 225 - Morrendo depois de um tempo


Topic author
ValtinhoMV
Moita
Moita
Mensagens: 6
Registrado em: 26 Set 2011, 08:48
Estado: SP
País: Brasil
Localização: Guarulhos
Contato:
Status: Offline

TDM 225 - Morrendo depois de um tempo

Mensagempor ValtinhoMV » 26 Set 2011, 11:13

Pessoal, beleza a todos, estou com um probleminha em minha TDM 225 e queria alguma ajuda de quem já passou por isso, vamos a minha moto:

TDM - 225 prata Ano 2004 - 2004 (95 mil KM).

Comprei ela há pouco tempo, e o vendedor disse que poderia ser problema no estator, mas fui no mecânico que arrumou ela pela última vez e ele disse que ele havia enrolado o estator faz pouco tempo e que não dever ser isso.
A bateria está nova, a moto foi revisada há uns 5 meses atrás, queria que alguém que já passou por isso me desse uma dica, o mecânico disse que pode ser muitas coisas para fazer falhar a moto.

O Problema: Quando estou com ela percebo que geralmente na quinta marcha ela morre mais, quando estaou de quarta é difícil, mas quando estou acelerando e passo para quinta marcha, ela morre como se faltasse gasolina, vai falhando e para, ai eu paro espero menos de um minuto e ligo, e ela liga normalmente.

Detalhe: Quando dou partida de manhã ela liga normalmente, as vezes depois de 4 tentativas, quando dou start ela não liga, apreto denovo não dá sinal, e depois pega, isso é normal?

Alguém por favor pode me ajudar ou me indicar um mecânico bom em Guarulhos, ou até em São Paulo?

Muito obrigado a todos.




Avatar do usuário

VitãoRJ
Matraca
Matraca
Mensagens: 479
Registrado em: 19 Jun 2007, 21:52
Moto:: Ténéré 250
Estado: RJ
País: Brasil
Localização: Rio de Janeiro
Contato:
Status: Offline

Mensagempor VitãoRJ » 26 Set 2011, 11:39

PODE SER o CDI, mas melhor esperar a turma mais experiente pra te dar uma luz...
Imagem


Topic author
ValtinhoMV
Moita
Moita
Mensagens: 6
Registrado em: 26 Set 2011, 08:48
Estado: SP
País: Brasil
Localização: Guarulhos
Contato:
Status: Offline

Mensagempor ValtinhoMV » 26 Set 2011, 11:47

VitãoRJ escreveu:PODE SER o CDI, mas melhor esperar a turma mais experiente pra te dar uma luz...



Vitão, obrigado pela ajuda, mas acho que ela nem possui CDI somente estator mesmo, não tenho certeza, pois não tive tempo de para-la ainda, estive lendo tópicos de pessoas que instalaram aquele CDI Digital da Servitec, estou pensando em comprar um para teste, o que acham?

Avatar do usuário

VitãoRJ
Matraca
Matraca
Mensagens: 479
Registrado em: 19 Jun 2007, 21:52
Moto:: Ténéré 250
Estado: RJ
País: Brasil
Localização: Rio de Janeiro
Contato:
Status: Offline

Mensagempor VitãoRJ » 27 Set 2011, 09:24

ValtinhoMV escreveu:
VitãoRJ escreveu:PODE SER o CDI, mas melhor esperar a turma mais experiente pra te dar uma luz...



Vitão, obrigado pela ajuda, mas acho que ela nem possui CDI somente estator mesmo, não tenho certeza, pois não tive tempo de para-la ainda, estive lendo tópicos de pessoas que instalaram aquele CDI Digital da Servitec, estou pensando em comprar um para teste, o que acham?



Olha Valter, eu posso até estar errado, mas se sua moto não tivesse CDI ela nem funcionaria. Ele determina o ponto de faísca para a combustão( se bem que se isso fosse uma regra as motos antigas nem andaria ), e o seu problema está parecendo muito com um problema de CDI...

Eu entendo pouco das irmãs menores.

Vi muitas informações sobre CDI servitec nas TDM 225 na internet, pode até ser que isto seja um problema na bobina do estator, vi gente que teve de enrolar o estator em 3 lugares diferentes até parar de dar problema....cadê o HART nessas horas? ^^
Imagem


biano22
Fala Pouco
Fala Pouco
Mensagens: 71
Registrado em: 06 Jul 2010, 19:55
Moto:: XT500 / XT550
Estado: RJ
País: Brasil
Localização: Barra do Piraí
Status: Offline

Mensagempor biano22 » 27 Set 2011, 19:55

Valter,boa noite,essa moto qualquer coisinha faz ela ficar ruim.Pode ser realmente o cdi,mas dificilmente ele queima,é mais provavel que seja a bobinma de força,mas como vc disse que ela morre em 5ª,isso tem que ver,pois a minha morria de 6ª,mas a marcha em sí não tem nada a ver e a minha era apenas boia do carburador desregulada e como a cuba do carburador é pequena,gasta a gasolina desse reservatório muito rápido,ela dá falta e chega a parar,vc espera um tempinho o reservatório enche e pronto,e dar a partida e funciona normal.
Faz o seguinte,ande com ela de 6ª marcha em torno de 60Km/h e depois ande de 6ª a 80km/h e analiza se ela vai andar por menos tempo,se for isso é só limpar o carburador e regular a boia.
a mesma velocidade que me excita é a que mata.


Topic author
ValtinhoMV
Moita
Moita
Mensagens: 6
Registrado em: 26 Set 2011, 08:48
Estado: SP
País: Brasil
Localização: Guarulhos
Contato:
Status: Offline

Mensagempor ValtinhoMV » 29 Set 2011, 00:36

Então pessoal, aquela história de morrer em quinta não tem mais, hoje mesmo ela morreu de terceira, assim que saio posso andar uns 10 ou 30 kilômetros que ela morre, ou as vezes ando 30 km e ela não morre, hoje andei alguns kms na última marcha e não morreu, será que pode ser o que o Biano disse?

O pior é que eu queria levar no mecânico que o ex-dono levava, por já conhecer a moto, mas ele todo dia está dizendo que tem muito trampo e isso pode ser mil coisas, aqui perto da onde moro alguns mecânicos disseram não ter peças para testes, estou triste pois as vezes estou na pista da esquerda no trânsito e ela morre, dá um desespero.


caiomagnotti
Falador
Falador
Mensagens: 183
Registrado em: 26 Set 2011, 02:03
Estado: SC
País: Brasil
Localização: Florianopolis
Status: Offline

Mensagempor caiomagnotti » 29 Set 2011, 00:53

Amigo, sua moto te da choques???

Pergunta pode ser absurda, mas tem fundamentos.
Tinha uma XLR que me todo dia me dava choque (tanque para a coxa) e morria do nada. Desmontei a moto toda e percebi uma rachadura na base do cabo de vela, junto a bobina de ignição. Acho que poderia trocar e emendar um cabo novo, mas preferi trocar por uma bobina com cabo blindado. Nunca mais tive problemas.

Pela sua historia parece ser CDI mesmo. mas verifique se não vaza corrente da bobina. Isso pode queimar muitas coisas e gera a falha na faísca da vela de ignição fazendo com que o motor apague.


A possibilidade da boia do carburador presa ou furada é valida também. Vale a pena chegar antes de tudo, pois com certeza é o item mais barato de ser reparado, e de quebra da uma limpada e regulada na carburação. Tive este problema, mas no meu caso tinha vazamento de gasolina pelo dreno do carburador, devido ao excesso.


boa sorte.
abs


Topic author
ValtinhoMV
Moita
Moita
Mensagens: 6
Registrado em: 26 Set 2011, 08:48
Estado: SP
País: Brasil
Localização: Guarulhos
Contato:
Status: Offline

Mensagempor ValtinhoMV » 29 Set 2011, 13:51

Então caiomagnotti, nunca senti nenhum choque nela não, somente isso mesmo, e ontem a noite estava vindo com ela e depois de uns 10 minutos andando morreu, e o botão start dela apagou, demorou uns 4 minutos para ele voltar a dar algum sinal, primeira vez comigo que demorou tanto, acabei de vim de um mecânico que encontrei, ele vai olhar a parte elétrica e o carburador, achei estranho o fato dele nem imaginar o que possa ser, já que até vocês aqui tem alguma idéia mais concreta.

Se depois de hoje ainda continuar com isso, já vou comprar na intenet um CDI digital que vi na internet, neste link:

http://lojamotozen.com.br/produto_605_9 ... _giro.loja


Alguém conhece essa loja ou esse modelo?

Estou cansado de andar com minha moto com medo dela parar e me deixar na mão, ou sofrer algum acidente, Obrigado a todos pela ajuda, assim que ele me dizer algo eu posto aqui.


caiomagnotti
Falador
Falador
Mensagens: 183
Registrado em: 26 Set 2011, 02:03
Estado: SC
País: Brasil
Localização: Florianopolis
Status: Offline

Mensagempor caiomagnotti » 29 Set 2011, 17:56

Cara, antes de comprar o CDI teste o seu.
Pega emprestado de um amigo ou do próprio mecânico. Nao precisa ser do modelo da sua moto, pois existem alguns compatíveis (busca na internet)
Ex: NX 350 é igual ao da twister e outras motos.

Mecânico fala que não sabe o que é porque a verdade que pode ser tudo! hahahaha só aqui no fórum encontramos 4 ou 5 possíveis causas.


Boa sorte


Topic author
ValtinhoMV
Moita
Moita
Mensagens: 6
Registrado em: 26 Set 2011, 08:48
Estado: SP
País: Brasil
Localização: Guarulhos
Contato:
Status: Offline

Mensagempor ValtinhoMV » 02 Out 2011, 15:35

Então rapaziada, na quinta-feira a noite peguei ela no mecânico que levei, ele disse que deu uma revisada na elétrica, fez pequenos ajustes tipo prendeu uns cabos uns apertos, e limpou todo o meu carburador que estava todo sujo, ele me fez esse serviço e trocou os cabos do acelerador e da embreagem por 50 reais, e desde então, já andei com ela mais de 100 kms e não deu mais problema nenhum, peguei Dutra, Marginal e nada, graças a Deus.

Sem falar que achei também honesto o mecânico, na boa eu já estava preparado para gastar na parte elétrica, se ele tivesse tido que seria isso, eu não iria duvidar, valeu pessoal, obrigado pela força!! :-!


caiomagnotti
Falador
Falador
Mensagens: 183
Registrado em: 26 Set 2011, 02:03
Estado: SC
País: Brasil
Localização: Florianopolis
Status: Offline

Mensagempor caiomagnotti » 02 Out 2011, 17:12

Mecanico bom mesmo!

Que bom que nao era nada serio. Abs

Avatar do usuário

VitãoRJ
Matraca
Matraca
Mensagens: 479
Registrado em: 19 Jun 2007, 21:52
Moto:: Ténéré 250
Estado: RJ
País: Brasil
Localização: Rio de Janeiro
Contato:
Status: Offline

Mensagempor VitãoRJ » 02 Out 2011, 17:17

ValtinhoMV escreveu:Então rapaziada, na quinta-feira a noite peguei ela no mecânico que levei, ele disse que deu uma revisada na elétrica, fez pequenos ajustes tipo prendeu uns cabos uns apertos, e limpou todo o meu carburador que estava todo sujo, ele me fez esse serviço e trocou os cabos do acelerador e da embreagem por 50 reais, e desde então, já andei com ela mais de 100 kms e não deu mais problema nenhum, peguei Dutra, Marginal e nada, graças a Deus.

Sem falar que achei também honesto o mecânico, na boa eu já estava preparado para gastar na parte elétrica, se ele tivesse tido que seria isso, eu não iria duvidar, valeu pessoal, obrigado pela força!! :-!



Ela tava é fazendo um charme ^^....
Imagem


Was This Topic Useful?

Voltar para “DT 180/200 e TDM 225”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante